none
Falha de Logon no AD com usuários específicos (Windows 10) RRS feed

  • Pergunta

  • Tenho algumas máquinas (estações de trabalho) c/ W7 Pro, W8.1 Pro e W10 Pro e todas elas inclusas no domínio AD do Windows 2008 Server R2 Standard (que é o servidor) e alguns usuários dessas estações de trabalho (só nas estações  W10 Pro) não estão conseguindo fazer logon.

    Se eu uso a conta de administrador do domínio, o logon é realizado sem problemas.

    Quando tento vou logar com um usuário normal da rede (mesmo ele tendo privilégios de administrador), o erro informado é de que o domínio não está ativo.


    Meu servidor é Dell... memória alta, processador robusto, rede 1gbps... Antivírus pago e atualizado, Windows com atualizações em dia... Diretivas de política e segurança do Active Directory revisadas sempre...

    Minha rede cabeada é nova, switch 1gbps, patch panel, filtro de linha, No-brak...

    Alguém pode me ajudar por favor?

    quinta-feira, 9 de novembro de 2017 23:47

Respostas

  • Ola,

    Estarei encerrando esta thread pois a mesma é duplicada.

    Atenciosamente,


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    sexta-feira, 10 de novembro de 2017 15:55

Todas as Respostas

  • Olá,

    Tente criar um usuário que não aplique nenhuma GPO e tente fazer o Logon. Faça o teste e nos retorne.

    A disposição,

    Marcos Roberto de Lima
    MCT-MCTS-MCITP-MCP

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    sexta-feira, 10 de novembro de 2017 14:14
  • Ola,

    Estarei encerrando esta thread pois a mesma é duplicada.

    Atenciosamente,


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    sexta-feira, 10 de novembro de 2017 15:55