none
Problemas ao executar o inventário de hardware. RRS feed

  • Pergunta

  • Boa tarde!

     

    Estou com problemas ao executar o inventário de hardware algumas maquinas do parque apresentão lentidão e utiliza 98% da memória fisica dos computadores com o sistema operacional Windows 7...

    Qual o motivo desse ocorrido nas maquinas, pois somente a problema com o Sistema Operacional Windows 7.

     

    Obrigado!


    Att. Rodrigo Carvalho
    sexta-feira, 29 de outubro de 2010 15:18

Respostas

  • ola,

    use o resource monitor ou o performance monitor no cliente afetado para tentar identificar o que esta acontecendo.

    se tiver anti-virus, tente desabilitar ele pra saber se ele nao esta causando esse problema

    espero ter ajudado,
    Aprenda a fazer pergunta: http://support.microsoft.com/?scid=kb;pt-br;555375&x=5&y=14 - Raphael - MCP/MCSA Security/MCSE Security/MCTS/MCITP/MCT/MVP - http://www.dotnetwork.com.br
    segunda-feira, 8 de novembro de 2010 12:50
    Moderador

Todas as Respostas

  • Olá Rodrigo,

     

    Você está usando o SCCM 2007 ou o SCE 2007/2010? Qual é o processo que toma tanta memória nos computadores?

     

    Abraços,

     

    Cleber Marques

    Microsoft MVP & MCT | Charter Member: SCVMM & MDOP
    Projeto MOF Brasil: Simplificando o Gerenciamento de Serviços de TI
    Meu Blog | MOF.com.br | CleberMarques.com | CanalSystemCenter.com.br
    quarta-feira, 3 de novembro de 2010 03:09
    Moderador
  • ola,

    use o resource monitor ou o performance monitor no cliente afetado para tentar identificar o que esta acontecendo.

    se tiver anti-virus, tente desabilitar ele pra saber se ele nao esta causando esse problema

    espero ter ajudado,
    Aprenda a fazer pergunta: http://support.microsoft.com/?scid=kb;pt-br;555375&x=5&y=14 - Raphael - MCP/MCSA Security/MCSE Security/MCTS/MCITP/MCT/MVP - http://www.dotnetwork.com.br
    segunda-feira, 8 de novembro de 2010 12:50
    Moderador
  • Certo irei efetuar esses testes, o parque utiliza hoje o Fore Front da microsoft, não sei se o motivo da lentidão seria ele, pois esta agendado todos os dias as 16:00 para efetuar o relatório de hardware nas maquinas e as que estão com o Windows 7 sofrem de lentidão devido a uma utilização muito grande de memória.

    Ex. Maquinas com 2Gb são consumidas quase 98% da memória.

     

    É Utilizado o SCCM 2007


    Att. Rodrigo Carvalho
    terça-feira, 9 de novembro de 2010 13:20
  • ola,

    se sao apenas algumas maquinas, o que tem de diferente entre essas e as outras?

    capture as informacoes das maquinas com o perfmon pra ter 1 ideia do que esta ocorrendo

    espero ter ajudado,
    Aprenda a fazer pergunta: http://support.microsoft.com/?scid=kb;pt-br;555375&x=5&y=14 - Raphael - MCP/MCSA Security/MCSE Security/MCTS/MCITP/MCT/MVP - http://www.dotnetwork.com.br
    terça-feira, 9 de novembro de 2010 16:32
    Moderador
  • Obrigado!

     

    Irei analisar com esse sistema...

    Esse caso ocorre somente com o windows 7


    Att. Rodrigo Carvalho
    terça-feira, 9 de novembro de 2010 18:19
  • Estou marcando este tópico como respondido para manter a organização do fórum, caso for necessário tirar alguma dúvida relacionada eu sugiro a abertura de um novo post!

                              

    Abraços,

     

    Cleber Marques

    Microsoft MVP & MCT | Charter Member: SCVMM & MDOP
    Projeto MOF Brasil: Simplificando o Gerenciamento de Serviços de TI
    Meu Blog | MOF.com.br | CleberMarques.com | CanalSystemCenter.com.br
    terça-feira, 23 de novembro de 2010 13:47
    Moderador