none
Conecto por POP3 e não envio e-mail RRS feed

  • Pergunta

  • Boa tarde a todos, tenho o seguinte ambiente : Exchange 2007, isa 2006, e configurei um servidor para me conectarr por POP3, habilitei as portas necessárias no isa. 
    Ate consegui me conectar pelo outlook em rede externa, consigo receber e-mail`s normalmente, porem quando envio ele simplesmente diz que não encontro o e-mail de destino e não consigo enviar nada.
    alguem tem ideia do que pode ser ?

    Agradeço !
    quinta-feira, 17 de setembro de 2009 19:31

Respostas

  • Ola Bruno,

    Chegou olhar o histórico? basicament etem que configurar exchange users no receive connetor e configurar o cliente para usar autenticaao smtp, e tambem liberar tal porta no isa.

    Grande abraço,
    Anderson Patricio

    Exchange and OCS resource site:http://www.andersonpatricio.org
    Blog (BR): http://blog.andersonpatricio.org
    MSExchange Blog: http://blogs.msexchange.org/patricio
    Blog (EN): http://msmvps.org/blogs/andersonpatricio
    Twitter: http://twitter.com/apatricio

    Quer aprender sobre Exchange Server 2007? Em breve treinamento online com os MVP´s... Detalhes aqui: http://www.andersonpatricio.org/training - Aguarde!

    • Marcado como Resposta BrunoMatos sexta-feira, 18 de setembro de 2009 14:57
    quinta-feira, 17 de setembro de 2009 19:51

Todas as Respostas

  • Olá Bruno,

    Faça um teste de conectividade, assim tu testa se a publicação está correta no ISA e se teu mx está ok.

    Veja se o endereço de e-mail não está em cache no Outlook, em alguns casos, o client Outlook pode estar apontando para o alias do usuário ao invés do endereço STMP.

    Abraço
    Andre Dias http://andremdias.spaces.live.com
    quinta-feira, 17 de setembro de 2009 19:50
  • Ola Bruno,

    Chegou olhar o histórico? basicament etem que configurar exchange users no receive connetor e configurar o cliente para usar autenticaao smtp, e tambem liberar tal porta no isa.

    Grande abraço,
    Anderson Patricio

    Exchange and OCS resource site:http://www.andersonpatricio.org
    Blog (BR): http://blog.andersonpatricio.org
    MSExchange Blog: http://blogs.msexchange.org/patricio
    Blog (EN): http://msmvps.org/blogs/andersonpatricio
    Twitter: http://twitter.com/apatricio

    Quer aprender sobre Exchange Server 2007? Em breve treinamento online com os MVP´s... Detalhes aqui: http://www.andersonpatricio.org/training - Aguarde!

    • Marcado como Resposta BrunoMatos sexta-feira, 18 de setembro de 2009 14:57
    quinta-feira, 17 de setembro de 2009 19:51
  • Anderson, onde faço essa autenticação por smtp ? na parte de receive connetor so mostra pra mim autenticações por TLS.

    abraço !
    quinta-feira, 17 de setembro de 2009 20:45
  • Na outra guia tem que estar marcado Exchange Users.

    Grande abraço,
    Anderson Patricio

    Exchange and OCS resource site:http://www.andersonpatricio.org
    Blog (BR): http://blog.andersonpatricio.org
    MSExchange Blog: http://blogs.msexchange.org/patricio
    Blog (EN): http://msmvps.org/blogs/andersonpatricio
    Twitter: http://twitter.com/apatricio

    Quer aprender sobre Exchange Server 2007? Em breve treinamento online com os MVP´s... Detalhes aqui: http://www.andersonpatricio.org/training - Aguarde!

    quinta-feira, 17 de setembro de 2009 20:58
  • Anderson, obrigado...conseguir enviar e-mail.
    configurei a autenticação por SMTP na hora que estava criando a nova conta no proprio outlook.

    Abraços !
    sexta-feira, 18 de setembro de 2009 14:57