none
Duvida RRS feed

  • Pergunta

  • Olá eu Instalei o isa server 2006 no meu pc, eu tenho um modem adsl com internet via provedor, só tenho uma placa de rede, porem eu andei criando algumas permissões que andei lendo nos foruns, permissão da rede inter para o firewall vice-versa, liberação da rede internos para rede externa, só que eu não consigo acessar a internet e queria que alguem me ajudasse visto q eu sou novo nessa área e preciso montar o firewall para uma demostração na faculdade...
    sexta-feira, 29 de maio de 2009 21:11

Respostas

  • Primeiramente você libera tudo para todos. Só para teste. Como você tem apenas uma placa de rede, você pode conectar o modem via discagem.

    Vá ao ISA 2006 e siga os passos:

    1 - Vá Arrays > Server > Configuration > General
    2 - Clique em Specify Dial-Up Preferences
    3 - Selecione Allow automatic dialing to this network e selecione o Adptador de Rede
    4 - Clique em Set Account...
    5 - Digite o nome do usuario, senha e confirme a senha.
    6 - Reinicie o servidor e ele conectará automaticamente.
    Flavio Lucio de Q. Ferreira - flaviolucioqf@hotmail.com
    quarta-feira, 29 de julho de 2009 20:37

Todas as Respostas

  • Alves BLZ?

    Não sou muito bom em ISA Server, mas to ligado que por padrão quando vc instala o ISA ele é Bloqueia Tudo para Todos, se vc postar isso no Forum de ISA é capaz de ter huns caras mais safo em ISA. quem sabe vc encontre a solução lá.

    ATT Jonathan Santos
    segunda-feira, 22 de junho de 2009 14:33
  • Primeiramente você libera tudo para todos. Só para teste. Como você tem apenas uma placa de rede, você pode conectar o modem via discagem.

    Vá ao ISA 2006 e siga os passos:

    1 - Vá Arrays > Server > Configuration > General
    2 - Clique em Specify Dial-Up Preferences
    3 - Selecione Allow automatic dialing to this network e selecione o Adptador de Rede
    4 - Clique em Set Account...
    5 - Digite o nome do usuario, senha e confirme a senha.
    6 - Reinicie o servidor e ele conectará automaticamente.
    Flavio Lucio de Q. Ferreira - flaviolucioqf@hotmail.com
    quarta-feira, 29 de julho de 2009 20:37