none
DVD Samsung SH-S202J, Gravação Lenta! RRS feed

  • Pergunta

  • Olá pessoal!

    Ontem dia 23/10 eu fiz algumas cópias de dvd > hd e notei que a transferencia estava lenta, porem eu descartei, pois eram uns dvds antigos. Hoje dia 24/10, tirei o dia para fazer gravações em dvd, porém está levando 50 minutos ~ 1 hora para gravação em 4x coisa que antes era no máx, 17 minutos, fora que o processamento do computador fica alto, ocasionando em travamentos de mp3s, abertura de aplicativos, algo que ontem dia 23/10 não existia!

    Não houve nenhuma alteração no hardware, cabeamento, nem no sistema operacional, apenas ficou lento depois que fiz essas cópias ontem dia 23/10, também não procurei fazer nenhuma alteração em firmware, pois gostaria de umas sugestões do que pode ter acontecido.

    O Computador é novo, tem 4 meses de uso apenas, segue a configuração

    GA -945GCM-S2C
    C2D E4600 @ 2.4GHz (stock)
    2GB DDR 2 800MHz
    HD 320GB SATA II
    GeForce 8600GT 256MB GDDR 3 670/1700/1458 (over)

    Fico na expectativa de alguem me ajudar nesse probleminha chato e que está atrasando meus trabalhos no computador.
    Abraços

    sexta-feira, 24 de outubro de 2008 20:52

Respostas

  • Tente atualizar o driver ou o firmware do hw. Foi realizada algum update no sistema, esses dias foram lançadas as atualizações tuesday, pode ter atualizado e dado alguma incompatibilidade.
    Vinicius Tadeu de Barros - MCP / MCSA+Messaging 2003
    • Marcado como Resposta fmaquino sábado, 19 de fevereiro de 2011 20:21
    segunda-feira, 14 de fevereiro de 2011 17:15

Todas as Respostas

  • Jefferson, bom dia.

    Você tentou gravar em CD normal, para comparar?

    O Software de gravação. Você testou com outro.

    É difícil ser um problema de Hardware, seria interessante realizar estes testes para termos dados para análise, pode tentar?

    Abs.


    Wagner Luis Alves http://www.wagnerluis.com
    sexta-feira, 11 de fevereiro de 2011 11:53
  • Tente atualizar o driver ou o firmware do hw. Foi realizada algum update no sistema, esses dias foram lançadas as atualizações tuesday, pode ter atualizado e dado alguma incompatibilidade.
    Vinicius Tadeu de Barros - MCP / MCSA+Messaging 2003
    • Marcado como Resposta fmaquino sábado, 19 de fevereiro de 2011 20:21
    segunda-feira, 14 de fevereiro de 2011 17:15