none
Erros no Windows 10 - Menu Iniciar / Fotos / Lojas / Contas / Pesquisar RRS feed

  • Pergunta

  • Fala Galera,

    Pela segunda vez estou tentando utilizar o windows 10, já havia migrado do meu 8.1 para ele e agora novamente estou tendo os mesmo problemas que tive quando tentei pela primeira vez, sendo que a primeira vez que migrei faz meses atrás.

    Então segue a lista de problemas:

    Menu Iniciar não abre, assim como o Fotos, IE, Loja, Logar com a conta da microsoft tudo que tento ou nem abre ou abre e fecha.

    Já segui uma série de tutoriais e não consegui até agora chegar a uma solução, alguém tem alguma solução?

    Agradeço desde já!

    segunda-feira, 1 de fevereiro de 2016 22:05

Respostas

  • Man seguinte eu já realizei dois upgrades da versão 8.1pro para Windows 10pro e não tive problemas como esse. Antes de fazer o upgrade do Windows 7 você realizou todos os updates pendentes ? Pode ser alguma incompatibilidade de hardware os driver estao todos instalados certinho ? Deu algum erro durante o upgrade?

    Aconselho voce fazer a formataçao novamente se continuar o problema para o windows 8.1 pro realizar todos os updates e instalar todos os drivers e apos isso fazer o upgrade para versao windows 10, se nada disso der certo voce pode tentar buscar uma iso alternativa nos torrents da vida...rsrs valeu!


    • Editado GCSolutions terça-feira, 2 de fevereiro de 2016 01:08
    • Sugerido como Resposta Cristopher C I_ quarta-feira, 3 de fevereiro de 2016 11:50
    • Marcado como Resposta Cristopher C I_ sexta-feira, 5 de fevereiro de 2016 11:52
    terça-feira, 2 de fevereiro de 2016 01:04

Todas as Respostas

  • O senhor formatou o disco rígido do teu computador que tinha o Windows 10 instalado, antes de reinstalar o Windows 8.1?

    Se não fez isso, o teu disco rígido ainda está com restos de instalações anteriores do Windows, o que pode ser a causa desse problema...

    Boa noite

    segunda-feira, 1 de fevereiro de 2016 22:20
  • Não Ana,

    Na realidade fiz uma instalação a partir do windows 7 dessa vez, pois já fiz limpa e do windows 8.1... tudo termina da mesma maneira.

    segunda-feira, 1 de fevereiro de 2016 22:39
  • Já experimentou (no Windows 10) clicar no meio da tela do monitor, com o botão direito do mouse, vai abrir um menu com a lista de opções, uma das opções é para personalizar, e dentro dele tem o item que controla o menu iniciar do Windows 10.

    Eu estou usando agora o Windows Server 2016 Technical Preview 4, e testei aqui e achei o item relativo ao controle do menu INICIAR dessa forma.

    Boa noite

    segunda-feira, 1 de fevereiro de 2016 22:57
  • Fiz sim, inclusive tentei colocar ele para abrir em janela inteira e nada... desativei tudo e reativei tudo e também não funcionou. Vejo que esse problema é muito comum nos usuários do windows 10, o que não entendo é o porque a microsoft ainda não realizou e nem informou sobre os ajustes.

    segunda-feira, 1 de fevereiro de 2016 23:06
  • Eu já instalei o Windows 7 que pegou a atualização para Windows 10, e eu já retirei ele, e já reinstalei ele, tem umas 4 ou 5 vezes, e ele funcionou direito.  A primeira vez que eu fiz isso foi com as primeiras versões de teste, que eu fiz um download ISO e gravei para um DVD e depois mandei instalar. Eu não tive problemas com essas instalações. Eu estou usando um disco rígido de 1TB e um outro com 500GB, e 4GB de memória RAM num computador com processador Core 2 Duo.  Comigo funcionou perfeito, e a minha máquina não ficou lenta.  Eu estou com muito espaço livre em disco, só para o uso do Windows. 

    Pode ser que o problema seja a quantidade de memória RAM ou espaço livre em disco insuficiente.

    Boa noite

    segunda-feira, 1 de fevereiro de 2016 23:25
  • Não acredito que meu problema seja relacionado a espaço( 1º partição - 343Gb Livres de 390Gb e 2º partição 109Gb - Livres de 518Gb) e nem a RAM(8Gb - duas memórias) ou processador (i7 - 2670QM 2.20GHz).

    Não entendo muito bem, mas acho que tenho espaço e velocidade o suficiente para rodar o windows 10.

    você suspeita de mais alguma coisa que possa ser? pois formatar e realizar outra instalação, já tentei antes e não surtiu efeito.

    Estou usando ele pelos comandos que sei do Windows + R, mas mesmo assim é desconfortável.


    segunda-feira, 1 de fevereiro de 2016 23:39
  • Man seguinte eu já realizei dois upgrades da versão 8.1pro para Windows 10pro e não tive problemas como esse. Antes de fazer o upgrade do Windows 7 você realizou todos os updates pendentes ? Pode ser alguma incompatibilidade de hardware os driver estao todos instalados certinho ? Deu algum erro durante o upgrade?

    Aconselho voce fazer a formataçao novamente se continuar o problema para o windows 8.1 pro realizar todos os updates e instalar todos os drivers e apos isso fazer o upgrade para versao windows 10, se nada disso der certo voce pode tentar buscar uma iso alternativa nos torrents da vida...rsrs valeu!


    • Editado GCSolutions terça-feira, 2 de fevereiro de 2016 01:08
    • Sugerido como Resposta Cristopher C I_ quarta-feira, 3 de fevereiro de 2016 11:50
    • Marcado como Resposta Cristopher C I_ sexta-feira, 5 de fevereiro de 2016 11:52
    terça-feira, 2 de fevereiro de 2016 01:04
  • O mesmo acontece comigo mas está relacionado a GPO em que a maquina esta adicionada, vou fazer uma politica do zero para ver qual é a regra que está bloqueando estes aplicativos. Se você tem um ambiente parecido com o meu provavelmente o problema também são as regras na GPO.
    sexta-feira, 12 de fevereiro de 2016 18:10