none
Itens presos na caixa de saída mas não aparecem no Outlook RRS feed

  • Pergunta

  • Ola pessoal,

    Com alguns usuários esta acontecendo o seguinte problema:

    Quando olhamos pelo Outlook o tamanho das pastas, informa que a caixa de saída esta com bastantes mensagens.
    Então entramos na Caixa de saída e não tem nada lá (Normal, não deveria ter mesmo).
    Mas quando entramos pelo OWA na caixa de saída tem vários e-mails que foram enviados presos nela, na verdade quase todos os e-mails enviados.
    É como se ele enviasse uma cópia para as "Mensagens enviadas" e não apagasse da "Caixa de saída".

    Alguém já viu isto antes?


    Bruno Kinoshita www.brunokinoshita.k6.com.br
    quarta-feira, 10 de fevereiro de 2010 12:46

Respostas

  • Ola Rodrigo,

    Tente abrir um novo Thread para que possamos verificar melhor o seu caso.


    Jonathan Santos | http://jonathanrsantos.wordpress.com MCP | MCSA | MCSA Messaging | MCSE Messaging
    segunda-feira, 14 de março de 2011 15:27
    Moderador

Todas as Respostas

  • Ola Bruno,

    Pode ser o back pressure, ou seja, verifica se tua máquina tá com requisitos de hardware limitados.

    Abs.
    Deseja suporte em Exchange Server ou produtos Microsoft? Detalhes aqui: http://www.andersonpatricio.org/default.asp?Opt=3 - Rodrigo Rodrigues .:. www.andersonpatricio.org .:. blog.rodrigorodrigues.org
    quarta-feira, 10 de fevereiro de 2010 14:45
  • Você diz servidor ou estação?

    quarta-feira, 10 de fevereiro de 2010 17:11
  • Servidor

    Abs.
    Deseja suporte em Exchange Server ou produtos Microsoft? Detalhes aqui: http://www.andersonpatricio.org/default.asp?Opt=3 - Rodrigo Rodrigues .:. www.andersonpatricio.org .:. blog.rodrigorodrigues.org
    quarta-feira, 10 de fevereiro de 2010 17:22
  • Meu Exchange é virtualizado por VMWare. (Apesar de a Microsoft não homologar, eu nunca tive problemas com isto)
    e a virtual machine  tem um Xeon E5430 Quad e 6 GB de RAM para 130 Mailboxes.
    Por acaso o Exchange trabalha com alocação de memória? Pois ele está bem tranquilo no desempenho, mas no gráfico do Windows está sempre no topo como (PF).

    Bruno Kinoshita www.brunokinoshita.k6.com.br
    quarta-feira, 10 de fevereiro de 2010 18:00
  • ola Bruno,

    Possivelmente teu problema está aí. Olha a paginação e se tiver dúvidas se realmente tem a ver com o back pressure, veja aqui:
    http://technet.microsoft.com/en-us/library/bb201658(EXCHG.80).aspx
    http://www.msexchange.org/articles_tutorials/exchange-server-2007/management-administration/understanding-back-pressure-feature-exchange-server-2007.html

    Abs.
    Deseja suporte em Exchange Server ou produtos Microsoft? Detalhes aqui: http://www.andersonpatricio.org/default.asp?Opt=3 - Rodrigo Rodrigues .:. www.andersonpatricio.org .:. blog.rodrigorodrigues.org
    quarta-feira, 10 de fevereiro de 2010 18:04
  • Bruno,

    Qual a versão exata do Exchange? SP1? SP2? Qual o rollup instalado?


    Paulo Alves - Microsoft Premier Support
    quarta-feira, 10 de fevereiro de 2010 18:25
  • Exchange 2007 SP1 Rollup 9
    Bruno Kinoshita www.brunokinoshita.k6.com.br
    quarta-feira, 10 de fevereiro de 2010 19:03
  • Pessoal,

    Estou com o mesmo problema que o Bruno, verifiquei os links informados pelo Rodrigo Rodrigues, mas não creio que seja isso, pois nos exemplos citados pelo mesmo, as mensagens ficam "paradas" no Rascunhos, e na verdade essas mensagens ficam paradas na Caixa de Saida, (somente do OWA). Alguém sabe o que pode estar ocorrendo?

    Obrigado,

    Abraços!

     

    terça-feira, 14 de setembro de 2010 21:15
  • Também estou com o mesmo problema. Não descobri nada. As mensagens só aparecem na caixa de saída quando desabilito o modo de transferência em cache do Microsoft Outlook.
    terça-feira, 14 de setembro de 2010 21:22
  • Pessoal. estou com o mesmo problema, alguem pode ajudar? as mensagens no client outlook aparecem como enviadas, e se entra no owa ela aparecem na caixa de saida... help please!!
    Rodrigo Gomes MCP, MCTS, MCSA
    sexta-feira, 11 de março de 2011 21:03
  • Ola Rodrigo,

    Tente abrir um novo Thread para que possamos verificar melhor o seu caso.


    Jonathan Santos | http://jonathanrsantos.wordpress.com MCP | MCSA | MCSA Messaging | MCSE Messaging
    segunda-feira, 14 de março de 2011 15:27
    Moderador
  • Cara de uma olhada em espaço em disco mesmória ja tive muito destes problemas com espaço em disco tanto na partição do windows(SO) quanto no setuo do exchange.

    ABS,


    SE FOI UTIL VOTE COMO UTIL Adriano*BJJ MCTS - MCP adriano@techit.com.br
    segunda-feira, 21 de março de 2011 01:55
  • Caro Jonathan,

    Estou com o mesmo probleam citado acima pelo Bruno.

    Tenho um Windows Server 2008 R2, um Exchange Server 2010 SP1 e alguns usuários estão reclamando deste caso.

    Vocês encontraram alguma explicação para este problema?

    Se precisar de mais informaçães me coloco a disposição.

    Abraços,

     


    Erivelto Postai - www.postai.com.br - MCP/MCTS/Small Business Specialist
    sexta-feira, 25 de março de 2011 12:39
  • Caro Rodrigo,

    Estou com o mesmo probleam citado acima pelo Bruno.

    Tenho um Windows Server 2008 R2, um Exchange Server 2010 SP1 e alguns usuários estão reclamando deste caso.

    Vocês encontraram alguma explicação para este problema?

    Se precisar de mais informaçães me coloco a disposição.

    Abraços,


    Erivelto Postai - www.postai.com.br - MCP/MCTS/Small Business Specialist
    sexta-feira, 25 de março de 2011 12:41
  • Ola Erivelton

     

    fiz a atualização de service pack do 1 para o 3 e nao tenho percebido mais o problema..

     

    duvidas estou a a disposição!


    Rodrigo Gomes MCP, MCTS, MCSA
    quinta-feira, 7 de abril de 2011 19:58
  • Olá a todos.

    Temos o Exchange 2010 e ocorre o mesmo problema. As dicas dos colegas não resolveram em nada. Uma vez que isso aconteceu, deletei a conta do usuário e criei outra, pois não sabia mais o que fazer para resolver essa situação, mas não quero fazer isso, quero saber porque isso acontece e como solucionar.

    Estarei acompanhando este fórum para ver como resolver.

    quarta-feira, 16 de janeiro de 2013 15:35