locked
terminal service RRS feed

  • Pergunta

  • Boa tarde
    Tenho um meu servidor windows 2003 o terminal service instalado.
    Dentro de "usuarios e computadores do active directory" acesso o grupo "usuarios da area de trabalho remota" e nesse grupo tenho como membros o administrador, usuario1 e usuario2.
    Consigo acessar remotamente o servidor com o administrador e o usuario1 e nao com o usuario2.
    Alguem pode me ajudar?
    Obrigado
    quinta-feira, 28 de maio de 2009 15:34

Respostas

  • Olá,

    Verifique 3 coisas:

    1 - Nas propriedades do Meu computador, guia Remoto -> Verifique os usuários ou grupos que estão lá.

    2 - No Active Directory Users And Groups, verifique a guia -> Terminal Services... e Remote Control.

    3 - Verifique se não existe uma GPO para fazer esta permissão. O caminho da GPO é: Computer Configurations -> Windows Settings -> Security Settings -> Local Policies -> User Rights -> Allow Log on Through Terminal Services


    Algum dos 3 esta barrando o usuário2.

    Verifique e nos retorne.

    Até mais,

    Jesiel

    Obs.: Se útil, classifique
    • Marcado como Resposta tchelo gomes quinta-feira, 28 de maio de 2009 17:18
    quinta-feira, 28 de maio de 2009 16:08

Todas as Respostas

  • Olá,

    Verifique 3 coisas:

    1 - Nas propriedades do Meu computador, guia Remoto -> Verifique os usuários ou grupos que estão lá.

    2 - No Active Directory Users And Groups, verifique a guia -> Terminal Services... e Remote Control.

    3 - Verifique se não existe uma GPO para fazer esta permissão. O caminho da GPO é: Computer Configurations -> Windows Settings -> Security Settings -> Local Policies -> User Rights -> Allow Log on Through Terminal Services


    Algum dos 3 esta barrando o usuário2.

    Verifique e nos retorne.

    Até mais,

    Jesiel

    Obs.: Se útil, classifique
    • Marcado como Resposta tchelo gomes quinta-feira, 28 de maio de 2009 17:18
    quinta-feira, 28 de maio de 2009 16:08
  • Boa tarde Jesiel

    Fui na gpo indicada e realmente la estava autorizando somente o administrador e o usuário1...após adicionar o usuário2 na lista o problema foi resolvido.
    Muito obrigado

    Marcelo
    quinta-feira, 28 de maio de 2009 17:18