none
live RRS feed

  • Pergunta

  • o aconteceu um problema grave no meu pc eu quero trocar de imagem e não tem mas exemplos de imagens e aparece" imagem invalida . escolher outro arquivo" e isso é só no meu msn por que quando entro no msn da minha mãe e da para trocar de imagens legal mas nos temas tambem te o mesmo problema e quando vou na casa da minha tia tem o mesmo problema não sei por q é estranho e foi do nada.Oo serio tem como me ajudar por favor SOCORRO...


    sábado, 18 de junho de 2011 02:54

Respostas

  • Olá Enzo, olha, deve ser alguma configuração do seu MSN. Assim que você logar em seu Windows Live, vai em no menu Arquivos --> e escolha a opção "Opções do Messenger" ou "Mais configurações", e confira se tem alguma configuração errada.

     

    Atenciosamente,

    ________________________________________________________________

    Abraão Marques - Microsoft Student to Business em Infra-estrutura de T.I

    • Marcado como Resposta Richard Juhasz quarta-feira, 22 de junho de 2011 17:03
    segunda-feira, 20 de junho de 2011 20:50

Todas as Respostas

  • Olá Enzoo, tenta desinstalar e instalar o MSN novamente no seu computador e depois confira se a reinstalação resolveu o seu problema. Para desinstalá-lo, vá em Iniciar --> Painel de Controle --> Programas --> e clique na opção "Desinstalar um programa" .

     

    Ok, depois de clicado, abrirá uma lista com todos os programas que estão instalados em seu computador, sendo assim, procure o programa Windows Live Messenger, e depois de achado, desinstale-o do seu computador.

     

    Pronto, terminada a desinstalação, reinicie o seu computador, e depois de reiniciado, vá em Computador --> Disco Local (C:) --> Arquivos de programas --> e procure a pasta "Windows Live", e depois selecione a mesma e aperte as teclas Shift+Del, e por último confirme a exclusão.

     

    Então, vou lhe passar o link para você poder baixar o Windows Live Messenger 2011, caso não o tenha em seu computador:

    http://windowslive.com.br/public/product.aspx/view/2

     

    Esperamos ter lhe ajudado. Mais dúvidas, lhe ajudaremos em que puder-mos.

    Obrigado por sua atenção.

     

    Atenciosamente,

    ________________________________________________________________

    Abraão Marques - Microsoft Student to Business em Infra-estrutura de T.I

     

    • Sugerido como Resposta Abraão Marques domingo, 19 de junho de 2011 22:29
    • Marcado como Resposta enzoo segunda-feira, 20 de junho de 2011 00:02
    • Não Marcado como Resposta enzoo segunda-feira, 20 de junho de 2011 00:02
    • Não Sugerido como Resposta Abraão Marques segunda-feira, 20 de junho de 2011 20:45
    domingo, 19 de junho de 2011 22:29
  • oiie abraão  valeu pela ajuda mas fiz oque tava escrito e ele voltou como se fosse o mesmo programa do msn de antes.

     

     

    • Sugerido como Resposta Abraão Marques segunda-feira, 20 de junho de 2011 20:46
    • Não Sugerido como Resposta Abraão Marques segunda-feira, 20 de junho de 2011 20:46
    segunda-feira, 20 de junho de 2011 00:03
  • Olá Enzo, olha, deve ser alguma configuração do seu MSN. Assim que você logar em seu Windows Live, vai em no menu Arquivos --> e escolha a opção "Opções do Messenger" ou "Mais configurações", e confira se tem alguma configuração errada.

     

    Atenciosamente,

    ________________________________________________________________

    Abraão Marques - Microsoft Student to Business em Infra-estrutura de T.I

    • Marcado como Resposta Richard Juhasz quarta-feira, 22 de junho de 2011 17:03
    segunda-feira, 20 de junho de 2011 20:50
  • Abraão eu confiri com o da minha mãe ta td certo.
    segunda-feira, 20 de junho de 2011 23:55
  • Ok então Enzoo, tudo certo. Quando estiver precisando de ajuda, dá um pulo aqui no site da Microsoft Technet, pois lhe ajudaremos em que puder-mos.

     

    Obrigado por sua atenção e paciência. Abçs e até a próxima.

     

    Atenciosamente,

    ________________________________________________________________

    Abraão Marques - Microsoft Student to Business em Infra-estrutura de T.I

     

     

    terça-feira, 21 de junho de 2011 17:28
  • Abraão ta tudo certo, mas não passou o problema ta do mesmo jeito que o da minha mãe.

     

    sexta-feira, 24 de junho de 2011 22:12
  • Olha Enzo, esse problema é de configuração do seu MSN. Tente instalar o Windows Live Messenger 2009, e depois confira se o mesmo problema voltou. Ah sim, o seu Windows 7 está com a atualização do Service Pack 1 ? Você tem que ver também esse requisito do SP1, pois pode influenciar em seu MSN.

     

    Espero ter lhe ajudado. Mais dúvidas, lhe ajudaremos em que pudermos.

    Obrigado por sua atenção.

     

    Atenciosamente,

    _________________________________________________

    Abraão Marques - Microsoft Student to Business em Infra-estrutura de T.I

    segunda-feira, 27 de junho de 2011 18:08