locked
mapear unidade de rede RRS feed

  • Pergunta

  • Pessoal eu tem uma maquina aqui no escritorio que começou a dar problema de mapeamneto de rede. Oque ocorre, a maquina loga normalmente no dominio, mas na hora que eu peço para mapear a unidade de rede ele nao encontra o caminho. eu tenho 6 maquinas na rede so ela esta com esse problema.

     

    ALgume pode me ajudar

     

    Maquina: XP SP2

    Sever: SBS2003 SP1

     

    OBrigado

    Andre

    quinta-feira, 13 de setembro de 2007 17:48

Respostas

  • Andre,

     

    teste a parte física, para te certificar de que não seja problema na placa, depois poste os resultados aqui:

     

    1. execute o comando "ipconfig /all" ou "winipcfg" de acordo com a versão;
    2. dê um ping no servidor, pelo IP dele, depois tente com o nome dele;
    3. execute o comando "arp -a";
    4. execute "ipconfig /flushdns", depois "ipconfig /registerdns".

     

    segunda-feira, 17 de setembro de 2007 04:29

Todas as Respostas

  • Boa tarde,

     

    Esta maquina tem o norton instalado?

    Testou com o firewall desativado?

    Além desta mensagem, ocorre tamém algum código de erro?

    A opção netbios sobre tcp/ip esta ativado na propriedade da placa de rede (TCP)?

     

     

    quinta-feira, 13 de setembro de 2007 18:41
  • Ola Marco,

     

    Essa maquina nao tem norton.

    Tentei com o firewall desativado e nada.

    Nao da nenhuma mesnagem.

    Ja esta abilitado o netbios.

     

    Eu fui inventar de tira ela do dominio, agora ela nao entra mais no dominio, ela da a mensagem que nao achar o dominio. Tentei colocar outra maquina no dominio e entro normalmente..

     

    Andre

    sexta-feira, 14 de setembro de 2007 17:46
  • Andre,

     

    teste a parte física, para te certificar de que não seja problema na placa, depois poste os resultados aqui:

     

    1. execute o comando "ipconfig /all" ou "winipcfg" de acordo com a versão;
    2. dê um ping no servidor, pelo IP dele, depois tente com o nome dele;
    3. execute o comando "arp -a";
    4. execute "ipconfig /flushdns", depois "ipconfig /registerdns".

     

    segunda-feira, 17 de setembro de 2007 04:29
  •  

    Aprovweitando esse tópico. Tem um xp sp2 aqui que quando é aberto o windows explorer, ele fica dando auto refresh na tela quando abre um mapeamento de rede, dae quando ele dah os refresh a maquina meio que engasga e trava, depois volta. O que será que pode ser??

     

     

    Compartilhamentos em windows 2003 e linux

     

     

    Luis

    sexta-feira, 21 de setembro de 2007 17:03
  • Luis,

     

    confira se h algo no log do windows.

     

    sexta-feira, 28 de setembro de 2007 19:00