none
Visualização dinâmica - Office 365 RRS feed

  • Pergunta

  • Nos programas do meu Office 365 a caixa "Habilitar Visualização Dinâmica" está desabilitada e não consigo habilitá-la, pois ela fica na cor cinza e não permite que eu selecione a caixa.

    Ao colocar o mouse na explicação ao lado do comando aparece a dica: "As visualizações foram desabilitadas automaticamente com base nas configurações do Terminal Server, na velocidade da conexão ou nas configurações de animação desta máquina."

    Minha conexão é de 60 MB.

    Eu uso muito esse recurso e estou desiludido, pois há dias que eu pesquiso na Internet e não acho nada a respeito.

    Uma informação que talvez ajude a achar o problema: ao criar um novo usuário no Windows, essa função do Office funciona perfeitamente. Deve ser alguma configuração no meu perfil que não está deixando habilitar o comando.

    Cada vez mais me levo a crer que é alguma configuração de efeitos ou visualização do Windows que está afetando essa função. Alguém poderia citar programas ou recursos que poderiam causar este tipo de problema?

    Tenho suspeita de um software de ferramentas que eu uso, o TuneUp.

    Espero que consiga ajuda para resolver este caso, que pelo visto é único. Há dias eu busco informações na Internet e até agora não achei nenhum caso igual.

    quarta-feira, 22 de outubro de 2014 13:05

Todas as Respostas

  • Nas opções dos aplicativos do meu Office 365 a caixa de "Habilitar Visualização Dinâmica" está desabilitada e não consigo habilitá-la.

    Ao colocar o mouse na explicação ao lado do comando aparece a dica: "As visualizações foram desabilitadas automaticamente com base nas configurações do Terminal Server, na velocidade da conexão ou nas configurações de animação desta máquina."

    Minha conexão é de 60 MB.

    Alguém pode dizer como habilitar novamente essa caixa?

    quinta-feira, 16 de outubro de 2014 23:26
  • Olá RBand, 

    Tudo bem?

    Acesse o seguinte caminho: Vá em Arquivo - Opções - Geral - Habilitar Visualização Dinâmica.

    Espero ter ajudado.


    Obrigado por contactar o fórum Microsoft Technet!

    sexta-feira, 17 de outubro de 2014 18:05
    Moderador
  • Olá Zeca Lima,

    Obrigado pela resposta, mas o caminho eu sei. O que eu falei acima é que a opção fica em cinza e não deixa eu clicar na caixa.

    O problema é um pouco mais sério, eu acho.

    Abs.

    sábado, 18 de outubro de 2014 16:00
  • Olá RBand, 

    Apenas confirmando! Está configuração está habilitada correto?

    Existe algum antivírus, firewall ou política de segurança habilitada nesta máquina?

    Se sim, desabilite essas configurações e faça um teste de acesso novamente.

    Geralmente o Internet Explorer bloqueia algumas configurações se estiver com a opção Segurança Reforçada habilitada. Este procedimento indicado pela Microsoft mostra como resolver o problema.

    http://support.microsoft.com/kb/815141

    Outro ponto que pode ser verificado são as configurações do Terminal.

    http://technet.microsoft.com/pt-br/library/cc779334(v=ws.10).aspx

    Espero ter ajudado.


    Obrigado por contactar o fórum Microsoft Technet!

    segunda-feira, 20 de outubro de 2014 11:07
    Moderador
  • Pessoal,

     

    Uma informação que talvez ajude a achar o problema: ao criar um novo usuário no Windows, essa função do Office funciona perfeitamente. Deve ser alguma configuração no meu perfil que não está deixando habilitar o comando.

    terça-feira, 21 de outubro de 2014 00:24
  • Amigos,

    Cada vez mais me levo a crer que é alguma configuração de efeitos ou visualização do Windows que está afetando essa função. Alguém poderia citar programas ou recursos que poderiam causar este tipo de problema?

    Tenho suspeita de um software de ferramentas que eu uso, o TuneUp.

    Espero que consiga ajuda para resolver este caso, que pelo visto é único. Há dias eu busco informações na Internet e até agora não achei nenhum caso igual.

    quarta-feira, 22 de outubro de 2014 11:30
  • Excluí o programa e nada. Não era ele.

    Continuo no aguardo de alguma alma bondosa que contribua com a solução deste problema.

    quinta-feira, 23 de outubro de 2014 23:03
  • Então, pessoal?

    Ninguém?? Nenhuma dica??

    terça-feira, 28 de outubro de 2014 00:19
  • A Microsoft deu como parecer: perfil danificado. Solução: criar um novo perfil. Lá vem (muito) trabalho pela frente... :(
    quarta-feira, 29 de outubro de 2014 23:43