none
Instalação system essentials 2007 no Windows 2008 - Incompatilidade versão do IIS RRS feed

  • Pergunta

  • Boa tarde,

    Esotu tentando instlar  o system essentials 2007 no Windows Server 2008, e esta apresentando imcompatilidade de versão do IIS.
    tenho que fazer algum alteração do iis ?? falta algum componete ?::

    me ajudem por favorrrrrrrrrr rs

    Grato
    Douglas
    Douglas Diego
    terça-feira, 30 de junho de 2009 18:16

Respostas

Todas as Respostas