locked
dispositivo de som RRS feed

  • Pergunta

  •  

    Olá O meu nome é Paola

     

    No meu caso o mídia player tbm não toca informa q há um problema no dispositivo.

    Mas eu olhei painel de controle, som e dispositivo de áudio... na guia do hardware informa q todos os dispositivos estão funcionando corretamente e mas no volume informa q não tem nenhum dispositivo de áudio e no (meu computador, propriedades, hardware, gerenciador de dispositivos) não há nenhum ponto de interrogação ou exclamação.

     

    alguem  pode me ajudar?

     

    Obrigada desde já

    segunda-feira, 4 de fevereiro de 2008 15:57

Respostas

Todas as Respostas

  • Paola,

     você tem o Cd da placa mãe?

    Se você possuir o CD da placa mãe remova o controlador de som no Gerenciador de dispositivos\Controladores de som,vídeo e jogo\

     

    se não possuir apenas informe o modelo da placa de áudio no Gerenciador de dispositivos\Controladores de som,vídeo e jogo\

     

     

    Abra  o Painel de Controle\Sons e dispositivos de áudio\em áudio veja se está selecionado sua placa de som!!

     

     

     

    att,

    Samuel Ribeiro

     

     

     

     

     

    segunda-feira, 4 de fevereiro de 2008 20:07
  •  

    A/C

     

         Paola       ( Estou de Volta Pessoal )

     

     

       Você pode fornecer o modelo da sua placa mãe, e posso te ajudar, caso tenha dificuldade de fazer as configurações, uma meneira facil e habil de fazer isso é.

     

       Iniciar---> Todos os Programas---> Acessórios---> Ferramentas de Sistema---> Informações do Sistema. Logo quando carregar as informações aparecerá uma linha que informa assim.

     

      Fabricante do Sistema. ( Ex. o meu esta assim.A31G )

     Nome do Sistema.         Ex. o meu está assim PCCHIPS

     

       Mediantes estas informaçõe darei o passo a passo a você. Como ja tenho uma grande experiencia com Hardware e Software será rapido o atendimento.

     

     

     Caso tenha obtido exito não deixe de marcar como RESPOSTA isso ajuda o site e os usúarios também. Obrigado

     

     

    Rodrigo Soares

    Suporte Técnico Informática e Redes
    Suporte Técnico Telecomunicações fixa
    Skype rodrigotecnico
    mail rodrigowebmaster@ibest.com.br

    mail rodrigodptotecnico@msn.com
    Home http://atcdsa.spaces.live.com
    Help 55 + 11-9677 6504
    SP Acesso Remoto RJ 
            Conectando...

    terça-feira, 5 de fevereiro de 2008 00:18
  • Paola,

    Verifique se o dispositivo de som ñ está desabilitado no SETUP da máquina.

     

     

    Att.

     

     

     

    Se a resposta ajudou, marque-a para facilitar a pesquisa.

     

    quinta-feira, 7 de fevereiro de 2008 11:28
  •  

    Ola. Ajuda-me então.

     

    Fabricante do Sistema: AOPEN_

     

    Nome do Sistema: IBERFER-0920976

    terça-feira, 12 de fevereiro de 2008 22:01
  • Oi. Ajude-me por favor. Não tenho som. o meu Windows Media Player dá uma mensagem de erro diz que não tem um dispositivo de som. QUe faço? Como posso instalar? Não tenho CD de instalação.

     

    Nome do Sistema: IBERFER-0920976

     

    Fabricante do Sistema: AOPEN_

     

    Obrigado.

     

    terça-feira, 12 de fevereiro de 2008 22:08
  • Esses 2 link´s contém todos os procedimentos necessários para a resolução do problema:

     

    http://forums.microsoft.com/Technet-BR/ShowPost.aspx?PostID=2592745&SiteID=29

    http://forums.microsoft.com/Technet-BR/ShowPost.aspx?PostID=2671297&SiteID=29

     

    Att.

     

    Se a resposta ajudou, marque-a para facilitar a pesquisa.

    quarta-feira, 13 de fevereiro de 2008 11:08
  • Olá Paola,

     

    Essa Video Aula com certeza te ajudará a entender porque muitas vezes ficamos sem Audio no micro ou sem internet por exemplo

     

    http://video.yahoo.com/video/play?vid=2012802

     

     

    Espero que ajude, no site www.VideoInformatica.com.br tem outros tutoriais que desmistificam também vários assuntos interessantes.

     

    Abraços

    quinta-feira, 14 de fevereiro de 2008 01:21
    •  Rodrigo Soares wrote:

         

        A/C

         

             Paola       ( Estou de Volta Pessoal )

         

         

           Você pode fornecer o modelo da sua placa mãe, e posso te ajudar, caso tenha dificuldade de fazer as configurações, uma meneira facil e habil de fazer isso é.

         

           Iniciar---> Todos os Programas---> Acessórios---> Ferramentas de Sistema---> Informações do Sistema. Logo quando carregar as informações aparecerá uma linha que informa assim.

         

          Fabricante do Sistema. ( Ex. o meu esta assim.A31G )

         Nome do Sistema.         Ex. o meu está assim PCCHIPS

         

           Mediantes estas informaçõe darei o passo a passo a você. Como ja tenho uma grande experiencia com Hardware e Software será rapido o atendimento.

         

         

         Caso tenha obtido exito não deixe de marcar como RESPOSTA isso ajuda o site e os usúarios também. Obrigado

         

         

        Rodrigo Soares

        Suporte Técnico Informática e Redes
        Suporte Técnico Telecomunicações fixa
        Skype rodrigotecnico
        mail rodrigowebmaster@ibest.com.br

        mail rodrigodptotecnico@msn.com
        Home http://atcdsa.spaces.live.com
        Help 55 + 11-9677 6504
        SP Acesso Remoto RJ 
                Conectando...

      terça-feira, 4 de março de 2008 07:09
    •  

      Oi. Ajude-me por favor. Não tenho som. o meu Windows Media Player dá uma mensagem de erro diz que não tem um dispositivo de som. QUe faço? Como posso instalar? Não tenho CD de instalação.

       

      Nome do Sistema: HOME SMEE2YYE8E

      Fabricante do Sistema: ASUS

      Obrigado.

      quinta-feira, 17 de abril de 2008 18:36
    •  

      Olá

       

      instale o Everest e passe o modelo da sua placa para podermos ajuda-lo

       

      abraços

      quinta-feira, 17 de abril de 2008 21:29
    • Ai meu amigo o modelo da placa mae e mais um pouco, sera q com essas informações vcs podem me ajudar

      a instalar o dispositivo de som?

      se possivel obrigado desde ja.

       

      Propriedades da Placa Mãe 
      ID da Placa Mãe 10/20/2003-KM266-8235-A7V266MXC-00
      Nome da Placa Mãe Asus A7V266
       
      Propriedades do Bus principal 
      Tipo de Bus DEC Alpha EV6
      Largura de bus 64 bits
      Clock real 133 MHz (DDR)
      Clock efetivo 267 MHz
      Banda 2133 Mb/s
       
      Propriedades da memória do Bus 
      Tipo de Bus DDR SDRAM
      Largura de bus 64 bits
      Clock real 167 MHz (DDR)
      Clock efetivo 333 MHz
      Banda 2667 Mb/s
       
      Propriedades do chipset do Bus 
      Tipo de Bus VIA V-Link
      Largura de bus 8 bits
      Clock real 67 MHz (ODR)
      Clock efetivo 533 MHz
      Banda 533 Mb/s
       
      Informação física sobre a Placa Mãe 
      Sockets/slots de CPU 1
      Slots de expansão 5 PCI, 1 AGP Pro, 1 ACR
      Slots de RAM 3 DIMM
      Forma ATX
      Tamanho da Placa Mãe 240 mm x 300 mm
      Chipset da Placa Mãe KT266
      Recursos extras JumperFree
       
      Fabricante da Placa Mãe 
      Nome da empresa ASUSTeK Computer Inc.
      Informação sobre o produto http://www.asus.com/products/mb/mbindex.htm
      Download da BIOS http://www.asus.com/support/download/download.aspx

      sábado, 19 de abril de 2008 14:08
    • Olá conforme descrito veja se funciona esse driver

       

      http://dlsvr03.asus.com/pub/ASUS/mis...0/WDM_3538.zip

       

      abraços

      sábado, 19 de abril de 2008 20:02
    • Olá novamente

       

      caso não funcione tente esse links basta baixar o driver de som

       

      http://www.driverstock.com/ASUS-A7V266-MX-driver-download/6-9-10250/index.html

       

      Se foi util classifique para melhor pesquisa de nossos amigos
      sábado, 19 de abril de 2008 20:22
    • Galera valeu mesmo a todos q tentaram me ajudar, agora meu pc tem som

      valeu mesmo

       

      terça-feira, 22 de abril de 2008 19:40
    •  

      Olá paulo

       

      Que bom que está tudo funcionando.

       

      marque apenas como ultil aonde achou que tenha sido sua solução para facilitar a pesquisa de niovos usuários

       

      abraços

      terça-feira, 22 de abril de 2008 20:02
    • A dificuldade que tenho éSurprise meu computador, as imagens estão fuscas e não tem som,fiz todas tentativas não deu certo.

      O fabricante do Sistema é : COMPAQ

      Modelo do sistema : D510CMT

      Por favor me ajude no que posso fazer

      segunda-feira, 28 de abril de 2008 09:49
    • olá eu sou josé preciso estalar o dispositivo de son

       

       

       

       

       

       

      segunda-feira, 28 de abril de 2008 13:28
    • Olá Costantino

       

      Passe mais informações sobre seu PC, para que possa lhe ajudar.

       

      Bom caso seu compaq seja o HP Pavilion 510d Desktop PC basta baixar os drivers no site:

      http://h10025.www1.hp.com/ewfrf/wc/softwareList?os=228&lc=en&cc=br&lang=pt&dlc=pt&product=77434#

       

       

      caso não funcione passe a informação com o modelo correto do seu computador e as informações dos driver necessários. para ter essas informações basta ir no incone na area de trabalho " meu computador" clicar com o botão direito em seguida em propriedades.

      na janela que será exibida clique em Hardware em seguida em gerenciador de dispositivo . irá ser aberta mais uma tela passe para nós quais são os drivers que estão com um ponto de interogação ( ? ) .

       

      espero ter ajudado

       

       

      segunda-feira, 28 de abril de 2008 14:20
    • Como vejo o modelo de minha placa-mãe, pois meu som também não está funcionando, e o computador acusa que não há algum dispositivo de som.
      domingo, 25 de maio de 2008 19:45