none
Problemas com perfil móvel RRS feed

  • Pergunta

  • Pessoal,

    Utilizo Windows2003 e as máquinas utilizam WindowsXP.

    Criei 3 usuários padrão para os micros devido a rotatividade de colaboradores.

    Só que depois que fizemos esse processo de usuários padrão, começou a aparecer esse tipo de erro no momento do login, e toda vez tenho de configurar a impressora e os atalhos.

    O Windows não pode localizar a cópia do servidor do perfil móvel e está tentando fazer logon com o seu perfil local. As alterações no perfil não serão copiadas no servidor quando você fizer logoff. Dentre as causas possíveis de erro estão problemas com a rede ou direitos insuficientes de segurança. Se o problema persistir, contate o administrador da rede.  

    DETAIL - Não é possível alcançar o local da rede. Para obter informações sobre solução de problemas de rede, consulte a Ajuda do Windows. 

    segunda-feira, 22 de abril de 2013 18:17

Respostas

  • Entendi Sames!!!!

    Cara a partir do que voce passou, criei um ambiente virtual aqui na minha maquina, com 1 windows 2003 e 3 hosts, com perfil flutuante, e funcionou sem problemas mesmo.... Vou olhar, qualquer novidade, posto aqui!!!!

    Vlw...

    O que eu fiz para resolver o problema de rotatividade, foi criar um perfil para cada micro ao invés de um perfil para cada funcionário que passa pela empresa e usa o micro.  Mas esse problema estava acontecendo apenas no XP, no seven não acontecia.

    • Marcado como Resposta Sames Davis quinta-feira, 9 de maio de 2013 00:12
    quarta-feira, 24 de abril de 2013 21:51

Todas as Respostas

  • Boa tarde Sames!!!

    Cara não sei se tem logica, mas se um usuario ja esta usando o perfil móvel e outro tambem usar, não é meio contraditório?!?!?

    Por que um ja esta usando aquele perfil, colocar mais uma pessoa usando ao mesmo tempo não vai funcionar!!!

    Faz um teste!!!!

    Vlw...

    segunda-feira, 22 de abril de 2013 20:29
  • Olá Sames, tudo bem?

    Você tem quantos computadores na sua rede?

    Você chegou a testar a conectividade entre os clientes e o servidor?


    Fernando H. da Silva - Microsoft Contingent Staff

    terça-feira, 23 de abril de 2013 19:10
  • Boa tarde Sames!!!

    Cara não sei se tem logica, mas se um usuario ja esta usando o perfil móvel e outro tambem usar, não é meio contraditório?!?!?

    Por que um ja esta usando aquele perfil, colocar mais uma pessoa usando ao mesmo tempo não vai funcionar!!!

    Faz um teste!!!!

    Vlw...

    É porque criamos perfil padrão porque a rotatividade de funcionários é grande e com isso se evita ficar criando perfil para todo usuário que entrar na loja.

    quarta-feira, 24 de abril de 2013 14:46
  • Olá Sames, tudo bem?

    Você tem quantos computadores na sua rede?

    Você chegou a testar a conectividade entre os clientes e o servidor?


    Fernando H. da Silva - Microsoft Contingent Staff

    Temos 12 computadores

    a conexão está OK.

    quarta-feira, 24 de abril de 2013 14:47
  • Entendi Sames!!!!

    Cara a partir do que voce passou, criei um ambiente virtual aqui na minha maquina, com 1 windows 2003 e 3 hosts, com perfil flutuante, e funcionou sem problemas mesmo.... Vou olhar, qualquer novidade, posto aqui!!!!

    Vlw...

    quarta-feira, 24 de abril de 2013 17:43
  • Entendi Sames!!!!

    Cara a partir do que voce passou, criei um ambiente virtual aqui na minha maquina, com 1 windows 2003 e 3 hosts, com perfil flutuante, e funcionou sem problemas mesmo.... Vou olhar, qualquer novidade, posto aqui!!!!

    Vlw...

    O que eu fiz para resolver o problema de rotatividade, foi criar um perfil para cada micro ao invés de um perfil para cada funcionário que passa pela empresa e usa o micro.  Mas esse problema estava acontecendo apenas no XP, no seven não acontecia.

    • Marcado como Resposta Sames Davis quinta-feira, 9 de maio de 2013 00:12
    quarta-feira, 24 de abril de 2013 21:51
  • Olá Sames.

    Pesquisando sobre seu problema, encontrei dois artigos que podem te ajudar, por favor dê uma olhada:

    http://support.microsoft.com/kb/935642/pt-br?wa=wsignin1.0

    http://support.microsoft.com/kb/831651/pt-br

    Por favor teste, e compartilhe conosco o resultado

    Abraço


    Fernando H. da Silva - Microsoft Contingent Staff

    quinta-feira, 25 de abril de 2013 12:44