none
Erro no internet explorer 9. RRS feed

  • Pergunta

  • Galera, bom dia.

    Seguinte, ando tendo problemas com algumas paginas no IE9. Vou postar uma imagem abaixo para que fique mais claro:

     

     

    No primeiro é o print do IE9, o segundo é do Firefox.

    O problema para quem ainda não conseguiu ver, quando entro em algumas páginas, que passo o cursor em cima de algum hiperlink, ele teria que abrir uma caixa me dando outras opções... em outros navegadores, quando passo o cursor em cima de algum hiperlink funciona na boa, mas no IE9, como vocês podem ver ele não abre a segunda caixa.

    Para quem tiver interesse em testar, entre no site www.bradescori.com.br com o IE e depois com o Firefox.

    Ja rdedefini as configurações, coloquei em siter confiaveis, reinstalei o IE9, testei em outras estações e continua a mesma coisa.

    Se alguem tiver alguma dica eu agradeço.

    []'s.

     


    Rodrigo Mcsft.
    quarta-feira, 9 de novembro de 2011 12:33

Respostas

  • Rodrigo,

    Faça o teste em modo de Modo de Exibição de Compatibilidade.

    Aqui deu Certo!

    Abraços.


    Se for útil, marque como resposta, Obrigado. | Thiago Guirotto - MCTS|MCP - http://guirotto.wordpress.com/ MSN:guirotto_tgo@hotmail.com
    • Marcado como Resposta Rodrigo__Lima quarta-feira, 9 de novembro de 2011 13:37
    quarta-feira, 9 de novembro de 2011 13:33

Todas as Respostas

  • Rodrigo,

    Faça o teste em modo de Modo de Exibição de Compatibilidade.

    Aqui deu Certo!

    Abraços.


    Se for útil, marque como resposta, Obrigado. | Thiago Guirotto - MCTS|MCP - http://guirotto.wordpress.com/ MSN:guirotto_tgo@hotmail.com
    • Marcado como Resposta Rodrigo__Lima quarta-feira, 9 de novembro de 2011 13:37
    quarta-feira, 9 de novembro de 2011 13:33
  • Sensacional, Thiago.

    Aqui tb deu certo.

    []'s.


    Rodrigo Mcsft.
    quarta-feira, 9 de novembro de 2011 13:37