none
Problemas com interface de rede em windows server em vmware ESXi 5.5.0 Up 2 RRS feed

  • Pergunta

  • Prezados , bom dia.

    Venho enfrentando alguns problemas com algumas maquinas virtualizadas com vmware na parte das interfaces de rede, o problema e o seguinte: no cenário temos um host vmware e nele um servidor virtual win server 2008 R2 standard, nessa maquina tenho ip  estático ingressado em um domínio. Quando ligo a maquina ela fica travada na tela de iniciando o windows, seu eu desativar a placa de rede pela vm o windows inicia normalmente, porem preciso logar como adm local, dai eu adiciono uma nova interface de rede no servidor e desativo a antiga, essa interface nova sobe com dhcp por padrão. Reinicio o servidor e ele inicia normalmente e me permite acessá-lo novamente como usuários do domínio. Quando eu mudo para ip estático, seja qualquer ip, ele volta o mesmo problema. 

    Alguem ja passou por esse problema.

    terça-feira, 5 de julho de 2016 16:16

Todas as Respostas

  • Instalou o Vmtools na VM?
    terça-feira, 5 de julho de 2016 16:20
  • Caso já tenha o VMTools instalado neste servidor, remova reinicie o computador, e instale novamente.
    terça-feira, 5 de julho de 2016 16:42
  • Sim, já tenho o Vm tools instalado.

    Consegui fazer funcionar com o seguinte procedimento , desliguei a interface da maquina virtual pela vm, loguei com adm local, removi a maquina do domínio, adicionei uma nova interface de rede e removi a antiga, reiniciei a maquina virtual com a nova interface de rede com dhcp, ingressei novamente no dominio e por fim coloquei o ip  estatico que ela usava.

    quarta-feira, 6 de julho de 2016 14:42