none
Continuo com problemas para criar pasta no win 10 pro, após atualizar para 1607 nas duas maq, origem / destino. RRS feed

  • Pergunta

  • Bom dia, após atualizar o windows 10 pro para a versão 1607, estou tendo muita demora em criar pastas pela rede, chegando a quase 1 minuto, somente na criação, como posso resolver este problema?

    Lí o forum e não achei nenhuma solução, fiz o procedimento de desativar os iténs recentes, mas não funcionou.

    Percebi que muitos estão com o Server, mas no meu caso, só apareceu este problema com o win 10 pro 1607 quando atualizei nas duas maquinas, se tenho uma com o 1511 e outra com o 1607, não aparece problema, mas as duas com 1607, sim aparece o problema.

    tenho isso em meus equipamentos, e em cliente também!

    Att, Claudio.


    Claudio Vinicius Galindo

    terça-feira, 13 de dezembro de 2016 20:51

Todas as Respostas

  • Boa noite Claudio

    Já tentou criar pastas com usuário local nos dois computadores com a atualização 1607? Desassocia esses computadores do domino caso esteja e faça o teste para saber se é com o Windows ou com a arquitetura da rede

    Atte.

    Ricardo Gomes Lopes

    quarta-feira, 14 de dezembro de 2016 00:37
  • Obrigado por responder.

    Não esta em domínio, como local funciona normalmente.

    A rede já foi verificada, esta 100%.

    Este problema apareceu em um cliente com maquinas novas e rápidas, rede nova tudo novo, no 1º momento pensei ser algo na rede, fiz muitas configurações diferentes e nada,

    Ai na minha empresa, minha funcionária reclamou do mesmo problema, quando testei achei que era o Norton, mas fizemos todos os testes inclusive com eles conectando remoto e nada, foi quando eu verifiquei a versão do windows, na maq da minha funcionária estava com windows 10 pro 1607, no meu desk "servidor" também a mesma versão, sabendo disso eu testei na minha maquina com windows 10 pro 1511, e no mesmo "" servidor com 1607, não tinha o problema, criava as pastas normalmente, fiz um ponto de restauração e atualizei minha maq para 1607, a qual passou a ter este problema.

    Resumo: se tenho nas duas pontas o win 10 pro 1607, tenho problemas em criar pastas, se tenho somente em uma maq 1607 e na outra 1511, não aparece este problema.


    Claudio Vinicius Galindo

    quarta-feira, 14 de dezembro de 2016 16:28