none
erro ao restaurar perfil (USMT) RRS feed

  • Pergunta

  • Estou com equipamento novo e ao realizar o procedimento para restaurar perfil apresenta o erro local especificado não contém informações armazenadas Digite um caminho de pasta válido na caixa de edição.

    Como posso recuperar os dados já que equipamneto antigo já não se encontra comigo???

    quinta-feira, 31 de janeiro de 2008 20:16

Todas as Respostas

  •  

    Edi35

     

    já resolvi problemas no restore do backup .img foi apenas uma vez...

     

    usei essa ferramenta ''fastconv''

     

    o procedimento é facíl se fizer com calma

     

    você terá o arquivo por exemplo:

    C:\USMT2.UNC

    você irá criar uma pasta por exemplo

    C:\temp

    no cmd digite fastconv /v /i:c:\USMT2.UNC /s:c:\USMT2.UNC /d:c:\temp /t:c:\temp /k

     

     

    download http://www.geocities.com/bbacle2003/

     

     

    dica: http://windowsxp.mvps.org/fast.htm

     

    se isso não resolver não terá muitas outras opções

     

     

     

     

    se atender sua dúvida marque como respondida

     

    Samuel Ribeiro

    www.technetbrasil.org

    www.samucasml.spaces.live.com

     

    sexta-feira, 1 de fevereiro de 2008 02:38
  • Meu arquivo de imagem foi salvo em disco removivel ( pen drive) isto afeto este procedimento??? pois quando executo esta ação me apresenta  a menssagem " Source store is invalid."

    domingo, 3 de fevereiro de 2008 04:50
  • Amigo, bom dia!

    Segui o procedimento de seu post mas não consegui resolver o problema... ele me manda uma mensagem "source store is invalid" após eu escrever a linha de comando. Observei que o "source store" que ele se refere é a letra "S" do comando, ou seja, armazenamento da fonte. no micro que kero fazer o procedimento, a pasta "USMT2.UNC" encontra-se na raiz e criei uma pasta "Temp", tb na raiz. Digitei exatamente a linha mencionada por vc. Qual o erro? O q devo fazer? Obrigado.

    quarta-feira, 10 de setembro de 2008 12:49