none
TMG 2010 erro RST packet RRS feed

  • Pergunta

  • Prezados,

    Tenho em minha rede o TMG 2010 STD rodando e utilizo para publicação de dois sites externos, hoje pela manhã parou de funcionar o acesso aos sites externos, ao monitorar o log e apresentado o erro abaixo.

    WSA_RWS_ABORTIVE_SHUTDOWN or FWX_E_ABORTIVE_SHUTDOWN
    0x80074E21
    A connection was abortively closed after one of the peers sent an RST packet

    Alguém já passou por esse problema?

    Obrigado
    Edson Mafra

    • Editado Edson Mafra segunda-feira, 19 de julho de 2010 21:04 erro digitação
    segunda-feira, 19 de julho de 2010 21:04

Respostas

  • problema com o balanceamento de carga do TMG 2010, um dos links perdeu a rota quando desabilitava voltava a funcionar.
    • Marcado como Resposta Edson Mafra terça-feira, 21 de setembro de 2010 01:19
    terça-feira, 21 de setembro de 2010 01:19

Todas as Respostas

  • Tem algum evento no servidor?
    David Dellacenta http://daviddellacenta.spaces.live.com || http://www.andersonpatricio.org || http://www.itcentral.com.br || http://lfdias.mvpbrasil.com.br || http://ffazzani.spaces.live.com
    terça-feira, 20 de julho de 2010 12:05
  • Olá David,

    Em qual evento em especifico?
    Eu verifiquei ISA Server Diagnostics e ADAM (ISASTGCTRL) e não consta nenhum erro.

    Obrigado

    terça-feira, 20 de julho de 2010 12:11
  • Event viewer do servidor!!
    David Dellacenta http://daviddellacenta.spaces.live.com || http://www.andersonpatricio.org || http://www.itcentral.com.br || http://lfdias.mvpbrasil.com.br || http://ffazzani.spaces.live.com
    terça-feira, 20 de julho de 2010 12:19
  • Algum event id em especifico?
    Em "Application" tenho muitos eventos, mas nada que idique esse erro.

    terça-feira, 20 de julho de 2010 12:29
  • Alguém tem alguma idéia sobre este erro?

    WSA_RWS_ABORTIVE_SHUTDOWN or FWX_E_ABORTIVE_SHUTDOWN
    0x80074E21
    A connection was abortively closed after one of the peers sent an RST packet

    • Marcado como Resposta Edson Mafra terça-feira, 21 de setembro de 2010 01:17
    • Não Marcado como Resposta Edson Mafra terça-feira, 21 de setembro de 2010 01:17
    quarta-feira, 21 de julho de 2010 12:34
  • problema com o balanceamento de carga do TMG 2010, um dos links perdeu a rota quando desabilitava voltava a funcionar.
    • Marcado como Resposta Edson Mafra terça-feira, 21 de setembro de 2010 01:19
    terça-feira, 21 de setembro de 2010 01:19