none
ERRO Internet Explorer c/ AD Win2k3 RRS feed

  • Pergunta

  • Bom dia a Todos!!!

    Tenho um client XP SP3 em um domínio win2k3.

    Fui realizar a tualização p/ o IE8.

    Para realizar fiz o logon com um usuário administrador da máquina client.

    Após a atualização me loguei com o usuário do domínio do win2k3 e ao clicar no ícone do IE8 ele não abre.

    Para abrir eu tenho duas opções:

    1ª Clicar com o botão direito e mandar executar como administrador da máquina;

    2ª Adcionar o usuário do AD como administrador local da máquina client.

    Já fui na pasta do IE no Arquivos de Programas e dei permissão a todos usuário locais da máquina client e não funcionou.

    Está claro que o problema é de permissão mas não vejo como resolver.

    Alguém pode ajudar?

     

     


    Sérgio Gurgel msn sergio@sergiogurgel.eti.br twitter @sergiogurgel
    segunda-feira, 9 de janeiro de 2012 13:30

Respostas

  • Sergio, td bm?

     

    Cara, como vc nao postou um erro especifico, achei esse KB que creio poder te ajudar.

    http://support.microsoft.com/kb/923737/pt-br

     

    MEsmo assim vou pedir que de uma olhada no seu evt pra ver se ha algo para termos uma base.

     

    Abs


    []´s Se for util, vote. Assim você ajuda a manter o fórum organizado e ajuda outros a acharem as respostas http://robsonfr.wordpress.com http://www.linkedin.com/in/robsonfranco
    • Marcado como Resposta Richard Juhasz quarta-feira, 11 de janeiro de 2012 15:31
    segunda-feira, 9 de janeiro de 2012 15:03