none
LOGON DE CLIENTE EM SERVIDOR TS RRS feed

  • Pergunta

  • Senhores(as), boa tarde!
    Estou com o seguinte problema.
    Quando eu crio um usuário local no servidor de TS (Windows Server 2003 R2 x64), e efetuo login pela primeira vez, demora horas para criar o perfil e acessar...
    Alguém pode me ajudar?!

    Grato,
    Robson.
    sexta-feira, 3 de julho de 2009 15:33

Respostas

  • Robson,

    Verifique a confifguração de DNS deste servidor. Analise o log de eventos e poste as informações pertinentes.

    Obrigado.


    Paul Haro - Microsoft Certified Professional

    segunda-feira, 14 de janeiro de 2013 17:01
    Moderador

Todas as Respostas

  • Olá Robson, nos dê mais detalhes aí...
    Você possue um Controlador de Domínio?
    Esse problema ocorre também com as contas do domínio (Não local) que vc cria para acessar o TS?
    Vc configurou nas propriedades do usuário um local na rede para armazenar o perfil?
    Ficamos no aguardo.
    Abraços,
    Marcelo. 
    Marcelo Braga -- Um discipulo de Jesus -- MCT/ MCSA/ MCITP/ MCTS Exchange 2007. http://WindowsServer-AD.blogspot.com
    sexta-feira, 3 de julho de 2009 16:09
  • Olá Marcelo,
    Temos um Controlador de Domínio sim, e acontece a mesma coisa...
    Nas propriedades do usuário não foi configurado um local na rede não, ele armazena em documents and settings...

    Abraço,

    Robson.
    sexta-feira, 3 de julho de 2009 16:32
  • Robson,

    Verifique a confifguração de DNS deste servidor. Analise o log de eventos e poste as informações pertinentes.

    Obrigado.


    Paul Haro - Microsoft Certified Professional

    segunda-feira, 14 de janeiro de 2013 17:01
    Moderador