none
Página do CRM (Microsoft Dynamics) bugando no Internet Explorer 10 RRS feed

  • Pergunta

  • Bom dia a todos,

    Instalei o Windows 8 na minha máquina justamente para testar, antes de repassar a todos os outros computadores da empresa.

    Estava tudo funcionando perfeitamente porém agora o Internet Explorer resolveu bugar quando abro a página do CRM. Quando acesso a página do CRM abre a página porém uma barra fica se movimentando(Ela não deveria se movimentar), e quando clico em vendas para checar as oportunidades ai buga a barra de ferramentas superior e não abre nenhuma oportunidade.

    Atualizei o SilverLight e o flash, porém eu não sei em qual plataforma trabalha o CRM, em seguida tentei reinstalar o Internet Explorer 10, porém não esta disponível para download ainda.

    Segue algumas imagens do Bug. Obs: Tive que ocultar algumas partes, pois contém todos os dados dos nossos clientes nessa página.

    Imagem 1


    Imagem 2
    quarta-feira, 22 de agosto de 2012 11:50

Respostas

  • Bom dia Amigo!

    Abaixo segue o link que ira resolver teu problema, ja tem um rollup para resolver esse erro!

    http://support.microsoft.com/kb/2743941

    abs


    Júnior Ramos | Analista em Tecnologia da informação| MCPID: 8549133 | e-mail: Consultoriaemredes@live.com | Fone: (47) 8417 - 3475 |

    • Marcado como Resposta JosimarMiguel quarta-feira, 22 de agosto de 2012 12:39
    quarta-feira, 22 de agosto de 2012 12:21

Todas as Respostas

  • Bom dia Amigo!

    Abaixo segue o link que ira resolver teu problema, ja tem um rollup para resolver esse erro!

    http://support.microsoft.com/kb/2743941

    abs


    Júnior Ramos | Analista em Tecnologia da informação| MCPID: 8549133 | e-mail: Consultoriaemredes@live.com | Fone: (47) 8417 - 3475 |

    • Marcado como Resposta JosimarMiguel quarta-feira, 22 de agosto de 2012 12:39
    quarta-feira, 22 de agosto de 2012 12:21
  • Sobre o bug das oportunidades que não estavam abrindo, eu consegui resolver  simplesmente redefinindo o nível de segurança da lista de sites confiáveis(no qual está adicionado o site do CRM) em opções da internet, porém ficou ocorrendo o bug da barra onde contém um vídeo. Fiz o que Junior Ramos sugeriu, e esse bug saiu.

    Muito obrigado pela ajuda!

    quarta-feira, 22 de agosto de 2012 12:39
  • Disponha amigo, abraços!

    Júnior Ramos | Analista em Tecnologia da informação| MCPID: 8549133 | e-mail: Consultoriaemredes@live.com | Fone: (47) 8417 - 3475 |

    quarta-feira, 22 de agosto de 2012 12:44