none
Erro do Internet Explorer 11 RRS feed

  • Pergunta

  • Boa tarde,

    Constantemente é exibido uma mensagem de erro no Internet Explorer 11. Embora ao clicar sobre a opção Fechar programa, o navegador não á encerrado, atrapalha um pouco a navegação.

    Este problema ocorre tanto no Windows 8.1 PRO quanto no Windows 7 Professional 64-bits.

    Alguém sabe se esta situação se trata de um bug do IE ou pode ser um problema com o SO.

    Obrigado desde já

    Jonas Teixeira

    sexta-feira, 15 de agosto de 2014 17:35

Todas as Respostas

  • Olá Jonas,

    Também estou me deparando com isso. Metade de minha rede está desse jeito. Possuo Windows 7 professional e IE11 em todas as estações.

    O erro do log é:

    Nome do Log: Application Fonte: Application Error Data: 13/08/2014 14:30:32
    Identificação do Evento:1000
    Categoria da Tarefa:(100)
    Nível: Erro
    Palavras-chave:Clássico
    Usuário: N/D
    Computador:
    Descrição:
    Nome de aplicativo com falha: iexplore.exe, versão: 10.0.9200.16866, carimbo de hora: 0x53211297
    Nome do módulo de falhas: ntdll.dll, versão: 6.1.7601.18247, carimbo de hora: 0x521ea91c
    Código de exceção: 0xc0000374
    Deslocamento com falha: 0x000c3873
    Identificação do processo com falha: 0xacc
    Hora de início do aplicativo com falha: 0x01cfb71c367540f9
    Caminho do aplicativo com falha: C:\Program Files\Internet Explorer\iexplore.exe
    FCaminho do módulo de falhas: C:\Windows\SYSTEM32\ntdll.dll
    Identificação do Relatório: 867081c9-230f-11e4-8d0f-90b11cf6b8cf

    Já fiz de tudo e nada. Abri chamado com a Microsoft, eles acessaram remoto as máquinas e nenhuma apresentou problema, incrível, pois estou há dois dias assim. Agora me parece que normalizou, pois ninguém mais reclamou até minha própria máquina estava desse jeito.

    Sinceramente não sei o que é, falha de segurança, alguma invasão, etc... Possuo kaspersky na rede, fiz de tudo também, nada encontrado, liguei para o suporte deles para ver se tinha algum caso parecido, também nada.

    Enfim um mistério.

    Sua rede se encontra parecido assim ?

    Abs

    Pedro.


     

    sexta-feira, 15 de agosto de 2014 18:21
  • Olá Pedro,

    Acabou de ocorrer o problema novamente. Com o seu relato, creio que o problema seja da versão do próprio IE, já que a atualização é automática.

    Como apenas eu utilizo mais o IE, minha rede não tem relatado estes problemas.

    Tenho computadores que ainda executam o Windows XP (por incrível que pareça) e consequentemente o IE 8, que navegam normalmente, sem problemas.

    Enfim, se o suporte da Microsoft encontrar a solução, compartilhe por favor.

    Abs.

    Jonas Teixeira

    sexta-feira, 15 de agosto de 2014 19:06