none
Falha de Logon do Serviço de Perfil de Usuário. RRS feed

  • Pergunta

  • Possuo uma rede com windows Server 2008 Standard com um domínio ativo e todas as estações com Windows 7 PRO. Uma das estações não consegue logar nenhum usuário, a não ser administrador tanto local como de rede, agora usuários normais de rede recebem a mensagem "Falha de Logon de logon do serviço de perfil de usuário. Não é possível carregar o perfil do usuário."

    Já removi a máquina do domínio e reinseri e não resolver, segui alguns passos que encontrei na internet, instalei um FIX específico para essa mensagem e não consegui solução.


    Edvan G. Silva
    quarta-feira, 2 de fevereiro de 2011 17:39

Respostas

  • Aí que tah o detalhe ... qualquer usuário cadastrado no servidor dá esse erro .... eu exclui todos os perfis existentes, deixei apenas o administrador local e o erro persiste.

    Criei uma conta nova no server e tentei acessar, o mesmo erro ocorreu, os únicos usuários que consigo acessar são administrador local (eu ativei) e administrador da rede (mesmo do servidor).

    Já voltei o registro, já tentei com vários usuários, tirei o PC do domínio e inseri novamente e nada resolveu.

    Se tiver mais alguma dica me fala.

    No aguardo.


    Edvan G. Silva

    Pessoal encontrei a solução ..... como administrador local, renomeei a pasta Default que fica dentro da pasta usuários, peguei a mesma pasta de outro computador e copiei no lugar desta, após, reinicializei e tive problema com perfil temporário, apenas apaguei os perfis novamente e reloguei e deu tudo certo.

    Obrigado pelo suporte !!!


    Edvan G. Silva
    quarta-feira, 2 de fevereiro de 2011 18:34

Todas as Respostas

  • Edvan,

    Se você entrar como administrador local, e na pasta C:\Users renomear os perifs para .old você irá refazê-los e deixá-los a configurar do zero.

    Tente com um perfil e faça o teste, pois esta mensagem se trata de perfil corrompido, ou os perfis.

    Abraços.


    Carlos Eduardo Gnochi de Oliveira
    quarta-feira, 2 de fevereiro de 2011 17:43
    Moderador
  • Aí que tah o detalhe ... qualquer usuário cadastrado no servidor dá esse erro .... eu exclui todos os perfis existentes, deixei apenas o administrador local e o erro persiste.

    Criei uma conta nova no server e tentei acessar, o mesmo erro ocorreu, os únicos usuários que consigo acessar são administrador local (eu ativei) e administrador da rede (mesmo do servidor).

    Já voltei o registro, já tentei com vários usuários, tirei o PC do domínio e inseri novamente e nada resolveu.

    Se tiver mais alguma dica me fala.

    No aguardo.


    Edvan G. Silva
    quarta-feira, 2 de fevereiro de 2011 17:57
  • Aí que tah o detalhe ... qualquer usuário cadastrado no servidor dá esse erro .... eu exclui todos os perfis existentes, deixei apenas o administrador local e o erro persiste.

    Criei uma conta nova no server e tentei acessar, o mesmo erro ocorreu, os únicos usuários que consigo acessar são administrador local (eu ativei) e administrador da rede (mesmo do servidor).

    Já voltei o registro, já tentei com vários usuários, tirei o PC do domínio e inseri novamente e nada resolveu.

    Se tiver mais alguma dica me fala.

    No aguardo.


    Edvan G. Silva

    Pessoal encontrei a solução ..... como administrador local, renomeei a pasta Default que fica dentro da pasta usuários, peguei a mesma pasta de outro computador e copiei no lugar desta, após, reinicializei e tive problema com perfil temporário, apenas apaguei os perfis novamente e reloguei e deu tudo certo.

    Obrigado pelo suporte !!!


    Edvan G. Silva
    quarta-feira, 2 de fevereiro de 2011 18:34