none
Windows 8.1 com erro em Mapeamentos ao salvar arquivos. RRS feed

  • Discussão Geral

  • Tenho uma rede que têm em seu domínio o Windows Server 2008R2 Standard 64Bits. Alguns computadores desta rede levam o Windows 8.1 Professional de 64Bits. Em alguns programas que tento salvar arquivos, ele não enxerga o mapeamento de dentro do programa, sendo que ao abrir o explorer eu vejo o mapeamento de forma correta. Ao tentar enviar algum anexo até mesmo pelo Outlook, ele não carrega. 

    Já verifiquei as permissões e está tudo funcionando perfeitamente. Testei o mesmo usuário em outra máquina com windows 7 e ele rodou perfeitamente. Alguém tem conhecimento do erro? Se sim. Sabem a solução?

    Muito obrigado desde já.

    sexta-feira, 8 de agosto de 2014 19:54

Todas as Respostas

  • André, bom dia, tudo bem?

    Então, tinha um problema conhecido referente a isso com o 2008R2/Windows 7:

    http://technet.microsoft.com/pt-br/library/ee844140(v=ws.10).aspx

    Desconheço algo parecido com o Windows 8.1, até fiz um teste aqui, anexando de drive mapeado com o Outlook e foi sem problemas:

    Caso o indicado no KB não possa ser aplicado com o 8.1 aí teríamos que verificar estes programas um por um pra tentar identificar algo.


    Luiz Felipe S.T. Costa

    Esse conteudo e fornecido sem garantias de qualquer tipo, seja expressa ou implicita.

    TechNet Community Support

    segunda-feira, 11 de agosto de 2014 13:59
  • Estou com o mesmo problema relatado pelo André, utilizo o Windows 8. (64Bits), mas com o Conectividade Social (GRRF), os mapeamentos do usuário não aparecem para importar ou exportar dados. Tenho que abir as conexões de rede na estação.

    Estranho que, isso não ocorre com o SEFIP, onde conseguimos enxergar os mapeamentos.


    sexta-feira, 22 de agosto de 2014 12:38
  • Boa tarde,

    Claudio vc conseguiu solucionar o problema? Tb não estou conseguindo através do GRRF.

    quarta-feira, 8 de outubro de 2014 15:59
  • Claúdio, como conseguiu resolver esse problema?
    quinta-feira, 8 de janeiro de 2015 01:12
  • Rodrigo, bom dia.

    Não consegui resolver. A solução encontrada foi fazer um downgrade do 8.1 para Win7 64.

    Creio que a pré instalação do 8.1 tenha sido má executada quando da aquisição da estação (Dell Inspiron 3647), pois não teria como ocorrer este erro.

    Grande abraço.

    quinta-feira, 8 de janeiro de 2015 09:14
  • Ricardo, bom dia.

    Rodrigo, bom dia.

    Não consegui resolver. A solução encontrada foi fazer um downgrade do 8.1 para Win7 64.

    Creio que a pré instalação do 8.1 tenha sido má executada quando da aquisição da estação (Dell Inspiron 3647), pois não teria como ocorrer este erro.

    Grande abraço.

    quinta-feira, 8 de janeiro de 2015 09:14
  • Boa tarde. 

    Para solucionar este problema desative pelo secpol.msc a opção de segurança "Controle de Conta de Usuário: Ativar o Modo de Aprovação de Administrador"

    executar > secpol.msc > Configurações de segurança >Politicas locais > Opções de segurança > mude para desabilitado "Controle de Conta de Usuário: Ativar o Modo de Aprovação de Administrador".

    Espero ter ajudado 

    At.




    • Editado LucasMakilsk terça-feira, 5 de maio de 2015 19:42
    terça-feira, 5 de maio de 2015 19:40
  • Nome correto da regra:

    "Controle de Conta de Usuário: executar todos os administradores no mode de aprovação de administrador."


    Futuro MVP

    terça-feira, 5 de maio de 2015 19:45
  • Bom dia!

    André, me deparei com o mesmo problema hoje e o que ocorreu era que o MS-Outlook estava sendo executado como administrador no modo de compatibilidade, tirei a opção e ele mostrou os mapeamentos normalmente.

    Abs.

    Valdenir Jandosa

    terça-feira, 16 de junho de 2015 14:07