none
Ao logar no dominio o perfil nao carrega RRS feed

  • Pergunta

  • Olá,


    recentemente vi duas vezes este problema, o usuario loga no dominio (WINDOWS XP), o papel de parede dele aparece, e não aparece mais nada, fica só o mouse e nada acontece. Se logar com outro usuario, é criado um novo perfil e funciona OK.

    Alguem sabe a causa do problema?
    sexta-feira, 6 de março de 2009 12:58

Todas as Respostas

  • Alan, esse perfil está problemático, você já tentou transferir esse perfil para outra máquina e ver se carregar normalmente?
    Existem muitas coisas neste perfil, pois você pode fazer um backup das coisas desse cara, remover esse perfil e deixar o XP criar novamente e levar as configurações novamente desse user.


    Espere no Senhor, confia Nele,e o mais Ele fará
    sexta-feira, 6 de março de 2009 13:22
  • Homero, transfirir o perfil não veem ao caso, preciso de uma solução definitiva já que esta migração leva um bom tempo. Percebi que, se logar sem o cabo de rede conectado o perfil é carregado normalmente, e depois espetamos o cabo.
    sexta-feira, 6 de março de 2009 14:24
  • Então faço o seguinte.
    Tire e coloque essa máquina no domínio novamente.


    Espere no Senhor, confia Nele,e o mais Ele fará
    sexta-feira, 6 de março de 2009 14:45
  • fiz isto anteriormente, e nada!
    sexta-feira, 6 de março de 2009 16:09
  • Alan, este perfil com problema é Móvel ou Local?

    Já experimentou abrir o Task Manager(Gerenciador de Tarefas) e executar o comando "Explorer.exe" e verificar se a área de trabalho é exibida?
    Your Potential, Our Passion
    sexta-feira, 6 de março de 2009 20:19