none
Problemas de credenciais inválidas na maquina virtual RRS feed

  • Pergunta

  • Comecei a minha experiência com o MDT 2012, realizei a instalação do MDT numa maquina com Windows 7. Bom até agora não consegui fazer o MDT funcionar corretamente, no PC realizei sua configuração sem problemas. Porém quando inicializo a maquina virtual pela ISO de boot  sempre ocorre erro de credenciais inválidas, porém já chequei que a placa de rede está com ip normalmente tanto que consigo mapear o deployment share através do comando netuse sem problemas. Achei estranho no arquivo de log BDD.log na penúltima linha informa que não tem adaptadores de redes disponíveis, porém como já informado anteriormente a maquina virtual adquire o endereço IP normalmente. Já tentei usando o Virtual BOX e Virtual PC.

     

    Literalmente estou levando uma surra nesse ponto rss.

     

    segunda-feira, 18 de novembro de 2013 10:38

Todas as Respostas

  • Olá,

    Em relação a estação virtual, dê uma olhada e revise:

    http://technet.microsoft.com/pt-br/library/ee449426(v=ws.10).aspx

    e em relação ao MDT, dê uma olhada: http://technet.microsoft.com/pt-br/windows/dd641427.aspx

    Este outro mostra a implantação de um windows 8

    Reporte o ocorrido.


    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    segunda-feira, 18 de novembro de 2013 11:19
  • A virtual esta ok, no MDT aparentemente esta OK parece ser algo de firewall, consigo ping IP da virtual para a maquina física responde já da física para virtual da time out.

    segunda-feira, 18 de novembro de 2013 15:51
  • Dá um ipconfig /all na física e na virtual, e cola aqui...

    No aguardo.


    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    segunda-feira, 18 de novembro de 2013 16:07
  • terça-feira, 19 de novembro de 2013 10:56
  • Veja este artigo: http://support.microsoft.com/kb/179442/pt-br



    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    terça-feira, 19 de novembro de 2013 13:11
  • Habilitei regras, desabilitei todo firewall e nada refiz o boot do MDT incluído os drivers do VMware e nada ocorre o mesmo erro, vou tentar instalar a versão 2010 e ver se da certo. 

    segunda-feira, 25 de novembro de 2013 18:34