none
Replicando AD + DNS Windows Server Enterprise RRS feed

  • Pergunta

  • Prezados

    Tenho um servidor Windows Server Enterprise instalado na minha rede e gostaria de replicar o AD e DNS por questão de segurança,com isso to querendo replicar o servidor para um outro server 2008 com o mesmo sistema operacional ,porem ao tentar replicar o mesmo tem me apresentando algumas msg de erro ,´poderiam me ajudar ?


    O que ocorre é que meu AD esta instalado em um Windows Server Enterprise 2008 SP1 e quero replicar o AD para outro servidor que é Windows Server 2008 R2 Standard SP1 tbm,quando rodo o comando DCPROMO ele vai seguindo as telas até o momento que pede para rodar o Adprep /forestprep eu faço isso e mesmo assim da erro


    segunda-feira, 22 de maio de 2017 18:28

Respostas

  • Boa tarde , tudo bem?

    Poderia nos informar que tipo de mensagem de erro é exibida?

    Se possivel, eventos no Event Viewer também são de grande valia.

    Fico no aguardo por maiores informações.

    Obrigado.


    Gabriel Amorim

    MCSA - Windows Server 2012 R2
    MCSE - Productivity | Exchange Server 2013

    Twitter: twitter.com/gmamorim

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema.
    Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    segunda-feira, 22 de maio de 2017 18:35

Todas as Respostas

  • Boa tarde , tudo bem?

    Poderia nos informar que tipo de mensagem de erro é exibida?

    Se possivel, eventos no Event Viewer também são de grande valia.

    Fico no aguardo por maiores informações.

    Obrigado.


    Gabriel Amorim

    MCSA - Windows Server 2012 R2
    MCSE - Productivity | Exchange Server 2013

    Twitter: twitter.com/gmamorim

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema.
    Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    segunda-feira, 22 de maio de 2017 18:35
  • Bom dia,

    Por falta de retorno esta thread esta encerrada !

    Por gentileza, caso necessário abra uma nova thread.

    Atenciosamente,


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    segunda-feira, 29 de maio de 2017 11:59
  • Boa tarde desculpe a demora 


    O que ocorre é que meu AD esta instalado em um Windows Server Enterprise 2008 SP1 e quero replicar o AD para outro servidor que é Windows Server 2008 R2 Standard SP1 tbm,quando rodo o comando DCPROMO ele vai seguindo as telas até o momento que pede para rodar o Adprep /forestprep eu faço isso e mesmo assim da erro 

    quarta-feira, 5 de julho de 2017 20:35