none
Discos Locais... RRS feed

  • Pergunta

  •  

    Boa Tarde Srs,

    Criamos um ambiente de testes para o Active Diectory e para as diretivas de grupo, nosso ambiente conta com 2 servidores rodando Windows Server 2003 e duas estações de trabalho com Windows XP.  após alguns testes com diretivas bem sucedidos reiniciei um dos computadores por um motivo qualquer e ele começou com um erro quando tentava me logar, ele dizia que eu estaria usando um perfil temporário pois o meu perfil não podia ser aberto, mais abaixo havia uma linha escrito:

    Motivo: Não havia espaço suficiente em disco para criar o arquivo de log

    Quando abri o Windows Explorer para verificar se o disco estava cheio eu percebi que ele estava acusando em todos os discos locais 100MB de espaço total, os arquivos e os diretórios estão normais mas isso me impede de salvar arquivos. Fui em Gerenciamento de Disco dentro de Gerenciamento do Computador nas Ferramentas Administrativas do Painel de Controle e lá os discos estão normais Disco C: com seu tamanho total 20,00 GB e Espaço Livre e espaço Livre 10,65 GB, o Disco D: com Espaço Total 14,49 GB e 4,32 GB livre e o disco E: com 40,00 GB totais e 2,16 GB livre. Retirei as diretivas de grupo para verificar se foram elas as responsáveis e nada, loguei com um usuário administrativo o qual não tem nenhuma diretiva atribuída e nada tb, loguei com o administrador local e nada, retirei o HD e pluguei e outro computador e lá os discos aparecem com seu tamanho normal.

    Alguém sabe o que está acontecendo ou sugere alguma coisa?????

    sexta-feira, 1 de dezembro de 2006 17:18

Respostas

  • Grande

     

     acho q deve ser o log de segurança q esta ficando cheio..

    faça essa alteração...

    [HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Lsa] "auditbaseobjects"=dword:00000000

     

    Abraços...

     

     

     

    • Marcado como Resposta Richard Juhasz quinta-feira, 23 de dezembro de 2010 19:20
    sexta-feira, 1 de dezembro de 2006 18:45

Todas as Respostas

  • Grande

     

     acho q deve ser o log de segurança q esta ficando cheio..

    faça essa alteração...

    [HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Lsa] "auditbaseobjects"=dword:00000000

     

    Abraços...

     

     

     

    • Marcado como Resposta Richard Juhasz quinta-feira, 23 de dezembro de 2010 19:20
    sexta-feira, 1 de dezembro de 2006 18:45
  • Você saberia me informar se no modo de segurança apresenta esse problema tambem???
    sexta-feira, 1 de dezembro de 2006 21:40