none
0x80004005 e 0x8004010f - Pontual RRS feed

  • Pergunta

  • Tenho um problema pontual num client Outlook 2007 conecado ao Exchange 2007. O usuario sempre recebe erro de sincronizacao (0x80004005 e 0x8004010f) quando o Outlook tenta baixar o catalogo de enderecos offline. Esse erro ocorre interno a rede, bem como quando esta fora conectado por rpc sobre https. Ja tentei todas as solucoes que achei da Microsoft e nada resolveu. Cheguei ao ponto de refazer o perfil do Windows, uma vez que o usuario possui dois outros computadores que funcionam sem problema algum. Tambem nao tenho nenhum outro problema em mais de 500 caixas postais. O office 2007 esta com o SP2 e todos os hotfixes atualizados. Minha ultima tentativa seria desinstalar completamente o Office, apagar as pastas, chaves de egistro e reinstalar do zero, porem, antes de tomar essa decisao, gostaria de tentar mais alguma solucao. Alguma ideia? Obrigado.


    Gustavo Valença
    quarta-feira, 9 de novembro de 2011 13:33

Respostas

  • Ola Gustavo,

    Este problema deve estar ligado ao download da OAB ou algumas configurações que você deve fazer no CAS. Já pegamos esses problemas no fórum, dê uma olhada no histórico ou leia abaixo alguns links de threads.

    http://social.technet.microsoft.com/Forums/pt-BR/exc2007pt/thread/06668d41-218f-4f53-b5a1-262439770cda

    http://social.technet.microsoft.com/Forums/pt-BR/exc2007pt/thread/0e5b5c67-0608-4490-83d7-6136d2411a3a

    http://social.technet.microsoft.com/Forums/pt-BR/exc2007pt/thread/62c85bba-b791-48d3-8db7-584f70d2db31

    Abs,


    David Chaves
    sexta-feira, 30 de dezembro de 2011 10:29
    Moderador
  • Resolvi esse problema refazendo completamente o perfil do Outlook, antes porém eu desinstalei totalmente o Office e reinstalei.

    Gustavo Valença

    domingo, 12 de fevereiro de 2012 20:10

Todas as Respostas

  • Olá Gustavo, tudo bem?

     

    Você utilizou a mesma mailbox em outros dois computadores e funcionou, correto?

    Sei que você já refez o perfil do usuário no Windows, como teste, refaça o perfil do outlook.

    Se não acredito que seja alguma coisa relacionada ao office mesmo, talves corroupeu algum arquivo, ai acredito que só a reinstalação irá ajudar.


    Diogo Molina MCP, MCSA, MCSE, MCTS. Ajude manter o forum organizado, se util classifique! Http://www.msitpro.com.br MSITPRO uma nova comunidade técnica Microsoft, venha participar!
    quarta-feira, 9 de novembro de 2011 15:14
  • Ola Gustavo,

    Este problema deve estar ligado ao download da OAB ou algumas configurações que você deve fazer no CAS. Já pegamos esses problemas no fórum, dê uma olhada no histórico ou leia abaixo alguns links de threads.

    http://social.technet.microsoft.com/Forums/pt-BR/exc2007pt/thread/06668d41-218f-4f53-b5a1-262439770cda

    http://social.technet.microsoft.com/Forums/pt-BR/exc2007pt/thread/0e5b5c67-0608-4490-83d7-6136d2411a3a

    http://social.technet.microsoft.com/Forums/pt-BR/exc2007pt/thread/62c85bba-b791-48d3-8db7-584f70d2db31

    Abs,


    David Chaves
    sexta-feira, 30 de dezembro de 2011 10:29
    Moderador
  • Resolvi esse problema refazendo completamente o perfil do Outlook, antes porém eu desinstalei totalmente o Office e reinstalei.

    Gustavo Valença

    domingo, 12 de fevereiro de 2012 20:10