none
VHD sumindo do Sistema Operacional RRS feed

  • Pergunta

  • Galera, boa tarde! Tudo bem?

    Tenho em um ambiente um servidor de arquivos rodando em Hyper-V com o seguinte cenário:

    1. Uma unidade VHD para o SO via controladora IDE

    2. Uma unidade VHD para os arquivos via controladora IDE (Era iSCSI antes tbm.)

    Essa segunda unidade para os arquivos, fica sumindo do sistema operacional constantemente. Depois de forçar alguns reboots ela volta. Vi que no Event Viewer essa HD para de aparecer no SO com o gatilho do Windows Server Backup do host, agora o porque disso estar acontecendo ainda não descobri.

    Alguém já passou pelo mesmo problema?

    Atenciosamente,

    Pedro Vasconcelos


    Atenciosamente, Pedro Vasconcelos http://pevasconcelos.wordpress.com

    segunda-feira, 23 de abril de 2018 19:31

Respostas

  • Boa tarde,

    Por falta de retorno essa thread está encerrada.

    Se necessário favor abrir uma nova thread.

    Atenciosamente,

    Filipe B de Castro

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    sexta-feira, 4 de maio de 2018 20:56
    Moderador

Todas as Respostas

  • Boa tarde, Pedro F. G. Vasconcelos. Tudo bem?

    Obrigado por usar o fórum Technet.

    Conseguiu algum avanço no caso? Se ainda não, o que precisa?

    Atenciosamente,

    Filipe B de Castro

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quinta-feira, 26 de abril de 2018 19:51
    Moderador
  • Boa tarde,

    Por falta de retorno essa thread está encerrada.

    Se necessário favor abrir uma nova thread.

    Atenciosamente,

    Filipe B de Castro

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    sexta-feira, 4 de maio de 2018 20:56
    Moderador