none
Desativar alerta de limite de volume RRS feed

Respostas

  • No gerenciador de tarefas, tente desabilitar o "Realtek HD Audio Manager", se funcionar, voce pode desabilitado permanentemente fazendo:

    Settings > System > Notifications and actions and under Get notifications 
    from these senders, scroll down and turn off Realtek HD Audio Manager

    Gustavo. 

    • Sugerido como Resposta IgorFKModerator terça-feira, 29 de janeiro de 2019 11:27
    • Marcado como Resposta IgorFKModerator sexta-feira, 1 de fevereiro de 2019 17:16
    segunda-feira, 28 de janeiro de 2019 19:03

Todas as Respostas

  • No gerenciador de tarefas, tente desabilitar o "Realtek HD Audio Manager", se funcionar, voce pode desabilitado permanentemente fazendo:

    Settings > System > Notifications and actions and under Get notifications 
    from these senders, scroll down and turn off Realtek HD Audio Manager

    Gustavo. 

    • Sugerido como Resposta IgorFKModerator terça-feira, 29 de janeiro de 2019 11:27
    • Marcado como Resposta IgorFKModerator sexta-feira, 1 de fevereiro de 2019 17:16
    segunda-feira, 28 de janeiro de 2019 19:03
  • Bom dia,

    Por falta de retorno essa thread está sendo encerrada.

    Caso necessário, sinta-se livre para reabrir a thread (desmarcando como resposta) ou se achar mais conveniente, abrir uma nova thread.

    Atenciosamente,

    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    sexta-feira, 1 de fevereiro de 2019 17:16
    Moderador