none
Erro após instalação do CRM Dynamics 2011 - Microsoft.Crm.Tools. Admin. ProvisionBusinessAction RRS feed

  • Pergunta

  • Após instalar o CRM 2011 é apresentado a seguinte tela de erro:

     

    Falha na Ação Microsoft.Crm.Tools. Admin. ProvisionBusinessAction.

    Uma referencia foi retornada ao Servidor.

    Ao abrir o CRM pelo web "Não ha usuarios do microsoft Dynamics CRM com o nome do dominio e a indentificação de usuário especificados. Nào ha um registro de usuário do Microsoft Dynamics CRM com o nome de domínio e a identificação de usuário especifacados.

    Com isso nao consigo criar uma nova organização e a que está criada está com o status "Falha".

     

    Alguém ja passou por isso?


    André Vieira Tecnólogo em Redes de Computadores Pós-graduando em Segurança de Redes de computadores MCSA/MCTS
    quinta-feira, 31 de março de 2011 11:29

Respostas

  • Senhores,

    O Problema estava relacionado com o Active Directory e replicação do mesmo. Como já planejava separar o Dominio do CRM do dominio principal do DataCenter, após a criação de um novo dominio o CRM Dynamics 2011 foi instalado perfeitamente.

     

     

     

     

     


    André Vieira Tecnólogo em Redes de Computadores Pós-graduando em Segurança de Redes de computadores MCSA/MCTS
    • Marcado como Resposta Baian0 quinta-feira, 31 de março de 2011 13:05
    • Não Marcado como Resposta Baian0 quarta-feira, 6 de abril de 2011 20:13
    • Marcado como Resposta RicardoAlves sexta-feira, 8 de abril de 2011 10:36
    • Não Marcado como Resposta Baian0 segunda-feira, 11 de abril de 2011 04:06
    • Marcado como Resposta Baian0 segunda-feira, 11 de abril de 2011 04:06
    quinta-feira, 31 de março de 2011 13:05