locked
TLS 1.1 para Internet Explorer 8 (Windows XP) RRS feed

  • Pergunta

  • Bom dia,

    Para acessar alguns sites, preciso que o TLS 1.1 esteja habilitado em meu navegador (Internet Explorer 8).
    Porém, notei que o IE 8 tem apenas o TLS 1.0.
    Parte dos computadores da Empresa são ainda WinXP, por isso, preciso compatibilizar.

    Quais seriam as alternativas para o IE 8?

    At.
    Bruno Maia

    quinta-feira, 7 de julho de 2016 12:41