none
LIS para Oracle Linux 6.10 RRS feed

  • Discussão Geral

  • Boa Tarde,

    Eu tenho instalado o Oracle Linux 6.10 em uma máquina virtual, no qual o host é Windows Server 2008 R2. Vendo que o último LIS é o 4.2.6, ele tem suporte para o Red Hat 6.10, mas tem também sobre o Oracle Linux, que vai até o 6.8 apenas.

    Existe alguma maneira de melhorar a compatibilidade, instalando de uma outra maneira os componentes do LIS ou a solução é aguardar mesmo sair?

    Parece que ele não está "estável", sendo que a rede parece não trabalhar com total processamento, além que aconteceu uma vez que ele "perdeu" a conexão com um Disco Virtual. Reiniciei a máquina e voltou ao normal.


    Fernando Durbán

    quinta-feira, 27 de setembro de 2018 17:13