none
Erro ao Ingressar em Dominio Inexistente RRS feed

  • Pergunta

  • Estou criando um projeto em VM's, seria mais um lab para estudos.

    Criei um domínio, configurei as máquinas virtuais dentro da rede, elas comunicam com o servidor. Mas na hora de ingressar no domínio, diz que o mesmo não existe ou não está configurado.

    Já tentei em máquinas diferentes, conferi as informações do domínio, a senha, não sei ao certo qual o problema. Já vi erros referentes a configuração do DNS, mas eles retornam mensagens diferentes, nada relacionado a informar que o domínio simplesmente não existe. Alguém poderia ajudar?

    Desde já agradeço!

    sexta-feira, 12 de agosto de 2016 19:39

Respostas

  • Geralmente este problema a causa é DNS tente revisar a configuração tanto do servidor como das estações, faça um teste ping em ambos os lados.
    sexta-feira, 12 de agosto de 2016 20:43
  • OLá Barbara, tudo bem?

    Ratifico o que o Emerson disse, geralmente isso está relacionado com DNS. Verifique se na VM cliente você configurou na placa de rede os IPs de servidores DNS apontando para o seu AD.

    Att,


    Att,

    Rafael Vicentini Martins

    Citrix Certified Administrator for NetScaler
    Citrix Certified Administrator for Citrix XenApp 6
    Citrix Certified Administrator for Citrix XenDesktop 4
    Citrix Certified Advanced Administrator for Citrix XenApp 5 for Windows Server 2008
    MCP Managing and Maintaining a Microsoft Windows Server 2003 Environment
    MCTS Windows Server Virtualization, Configuration
    MCTS Windows Server 2008 R2, Desktop Virtualization
    MCTS Windows Server 2008 R2, Virtualization Administrator
    MCITP Virtualization Administrator

      LinkedIn:   Facebook:

    • Marcado como Resposta Bárbara Rosa segunda-feira, 15 de agosto de 2016 12:16
    sábado, 13 de agosto de 2016 20:05

Todas as Respostas

  • Geralmente este problema a causa é DNS tente revisar a configuração tanto do servidor como das estações, faça um teste ping em ambos os lados.
    sexta-feira, 12 de agosto de 2016 20:43
  • OLá Barbara, tudo bem?

    Ratifico o que o Emerson disse, geralmente isso está relacionado com DNS. Verifique se na VM cliente você configurou na placa de rede os IPs de servidores DNS apontando para o seu AD.

    Att,


    Att,

    Rafael Vicentini Martins

    Citrix Certified Administrator for NetScaler
    Citrix Certified Administrator for Citrix XenApp 6
    Citrix Certified Administrator for Citrix XenDesktop 4
    Citrix Certified Advanced Administrator for Citrix XenApp 5 for Windows Server 2008
    MCP Managing and Maintaining a Microsoft Windows Server 2003 Environment
    MCTS Windows Server Virtualization, Configuration
    MCTS Windows Server 2008 R2, Desktop Virtualization
    MCTS Windows Server 2008 R2, Virtualization Administrator
    MCITP Virtualization Administrator

      LinkedIn:   Facebook:

    • Marcado como Resposta Bárbara Rosa segunda-feira, 15 de agosto de 2016 12:16
    sábado, 13 de agosto de 2016 20:05
  • Bom dia Bárbara,

    Na verdade, na estação cliente você tem que colocar no campo de "Servidor DNS preferencial" o IP do seu Servidor DNS, que em seu caso é 192.168.20.2.

    O IP 127.0.0.1 refere à um ip de auto-retorno, no caso a própria máquina. Desta forma, o cliente nunca irá entrar no domínio pois é como se ele estive tentando buscar a informação nele próprio.


    Att,

    Rafael Vicentini Martins

    Citrix Certified Administrator for NetScaler
    Citrix Certified Administrator for Citrix XenApp 6
    Citrix Certified Administrator for Citrix XenDesktop 4
    Citrix Certified Advanced Administrator for Citrix XenApp 5 for Windows Server 2008
    MCP Managing and Maintaining a Microsoft Windows Server 2003 Environment
    MCTS Windows Server Virtualization, Configuration
    MCTS Windows Server 2008 R2, Desktop Virtualization
    MCTS Windows Server 2008 R2, Virtualization Administrator
    MCITP Virtualization Administrator

      LinkedIn:   Facebook:

    segunda-feira, 15 de agosto de 2016 11:59
  • Bom dia!

    Obrigada, após alterar o DNS para o IP do Servidor, (detalhe importante que eu havia deixado passar) consegui finalmente ingressar no domínio.

    segunda-feira, 15 de agosto de 2016 12:16