none
Ativar várias conexões no servidor VPN windows 2003 server RRS feed

  • Pergunta

  • Bom dia!

    Alguém pode me ajudar em um problema no meu servidor VPN 2003 server?

    O servidor está funcionando corretamente tanto interno ou externo, porém o problema é o seguinte, não consigo conectar 2 ou mais usuários ao mesmo tempo no servidor pela internet, só funciona este recurso com os usuários da rede interna. Como ativo este recurso? Gostaria que pelo menos 5 ou 10 pessoas se conectem ao mesmo tempo.

    Desde já agradeço!

    Fico no aguardo

    segunda-feira, 7 de janeiro de 2013 13:42

Todas as Respostas

  • Olá Fábio, tudo bem?

    Qual o método de entrega de endereços IPs está configurada no seu ambiente?

    Qual protocolo está utilizando para fazer a conexão VPN? Já verificou a quantidade de portas disponível para esse protocolo?


    Diogo Molina MCP, MCSA, MCSE, MCTS, MCITP, MCT. Ajude manter o forum organizado, se util classifique! Http://www.msitpro.com.br MSITPRO uma nova comunidade técnica Microsoft, venha participar!

    segunda-feira, 7 de janeiro de 2013 17:49
  • Fabio,

    Novidades ?

    Obrigado.


    Paul Haro - Microsoft Certified Professional

    terça-feira, 15 de janeiro de 2013 23:04
    Moderador
  • Endereçamento pool (DHCP)

    Protocolo PPP

    128 portas disponíveis

    quarta-feira, 16 de janeiro de 2013 13:39
  • Outra coisa nas configurações do Roteamento e acesso remoto na parte de Roteamento IP estou usando RIP, estava usando OSPF mudei pra esse para ver se resolvia, mas não tive sucesso.
    quarta-feira, 16 de janeiro de 2013 13:41
  • Quando você tenta conectar a segunda estação na VPN, apresenta alguma mensagem de erro?

    Diogo Molina MCP, MCSA, MCSE, MCTS, MCITP, MCT. Ajude manter o forum organizado, se util classifique! Http://www.msitpro.com.br MSITPRO uma nova comunidade técnica Microsoft, venha participar!

    quarta-feira, 16 de janeiro de 2013 15:00
  • Sim, erro de falha de túneis ou servidor inoperante, ai o que eu fiz, desconectei o usuário que estava conectado ai o outro deu certo, porém tentei conetar com o usuário que desconectei primeiro deu a mensagem de erro para ele.
    quarta-feira, 16 de janeiro de 2013 15:29