locked
Erro ao realizar backup no Windows server ERRO 517 RRS feed

  • Pergunta

  • Efetuei a formação do Windows server 2012, após executar todas as atualizações do Windows Update, eu não consigo mais fazer o backup, irei anexar abaixo a imagem como devido ERRO, já pesquisei em diversos fórum e não encontrei uma solução! Preciso conseguir fazer o backup para ativar o Windows e continuar o projeto no servidor da empresa!

    A operação de backup falho com o seguinte codigo de erro ' 0x80780102' (O gravador do sistema não foi encontrado no Backup) Verifque os detalhes de evento para uma solução e em seguida execute novamente

    nome do log Aplicativo

    Fonte Backup

    ID evento 517

    Nivel Erro

    sexta-feira, 9 de dezembro de 2016 17:07

Respostas

  • Boa tarde Joao SRocha

    tudo bem contigo?

    Veja se esta documentação pode lhe auxiliar.

    Backup agendado falha com o erro 0x80780049 no Windows e backup de evento 517 ID

    Atenciosamente.


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    sexta-feira, 9 de dezembro de 2016 17:27

Todas as Respostas

  • Boa tarde Joao SRocha

    tudo bem contigo?

    Veja se esta documentação pode lhe auxiliar.

    Backup agendado falha com o erro 0x80780049 no Windows e backup de evento 517 ID

    Atenciosamente.


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    sexta-feira, 9 de dezembro de 2016 17:27
  • Bom dia,

    Por falta de retorno, esta thread será encerrada.

    Caso seja necessário, por gentileza, abra uma nova thread.

    Atenciosamente


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    segunda-feira, 12 de dezembro de 2016 12:58
  • Boa tarde, já tentei fazer instalar essa hotfix ela instala mas não resolve o meu problema .. 
    segunda-feira, 12 de dezembro de 2016 16:42
  • Joao SRocha

    Esta thread esta encerrada por falta de retorno a tempo.

    Caso seja necessário, abra uma nova thread.

    Atenciosamente.


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    terça-feira, 13 de dezembro de 2016 13:04