locked
Não está salvando minhas configurações RRS feed

  • Pergunta

  • boa Tarde!

    O que está acontecendo com meu Windoes 2003 é o seguinte, eu vou mudar uma configuração do internet explorer, como por exemplo adicionar o endereço de proxy, eu acerto tudo la, e dou OK, ai a hora que eu abro novamente pra alterar ele já voltou pro modo padrão, ou seja tudo o que eu mudo la mesmo dando OK ele não está gravando...
    o que pode ser isso?

    alguma permissão?

    alguem sabe como resolver?

    Obrigado.

    Pedro
    quinta-feira, 10 de julho de 2008 19:36

Respostas

  • Olá, Pedrolnp.

    Isso parece ser algum problema com o teu navegador. Experimente atualizá-lo e veja se soluciona teu problema.

    Ou até mesmo, faça um scan em teu server. Pode ser que algum malware esteja modificando as tuas configurações.

    Não é problema de permissão, uma vez que se fosse problema de permissão, ele te alertaria através de uma mensagem.

    ----------------------------

    Mutirão de Respostas

    ----------------------------

    Espero ter ajudado.

    Atenciosamente.


    Adriel Gavazza Ventura
    Microsoft Certified Professional
    www.itprogroup.com.br - Comunidade Técnica

    • Sugerido como Resposta Caio Vilas Boas segunda-feira, 26 de novembro de 2012 02:29
    • Marcado como Resposta Caio Vilas Boas segunda-feira, 26 de novembro de 2012 02:29
    quinta-feira, 22 de novembro de 2012 07:30
  • Bom dia

    Como alternativa,Verifique a possibilidade de uma GPO esta sendo aplicada referente as configuracoes do IE.

    Espero ter lhe ajudado.


    Enderson Valente Teixeira - Coordenador de Informática

    • Sugerido como Resposta Caio Vilas Boas segunda-feira, 26 de novembro de 2012 02:29
    • Marcado como Resposta Caio Vilas Boas segunda-feira, 26 de novembro de 2012 02:29
    quinta-feira, 22 de novembro de 2012 10:54

Todas as Respostas

  • Olá, Pedrolnp.

    Isso parece ser algum problema com o teu navegador. Experimente atualizá-lo e veja se soluciona teu problema.

    Ou até mesmo, faça um scan em teu server. Pode ser que algum malware esteja modificando as tuas configurações.

    Não é problema de permissão, uma vez que se fosse problema de permissão, ele te alertaria através de uma mensagem.

    ----------------------------

    Mutirão de Respostas

    ----------------------------

    Espero ter ajudado.

    Atenciosamente.


    Adriel Gavazza Ventura
    Microsoft Certified Professional
    www.itprogroup.com.br - Comunidade Técnica

    • Sugerido como Resposta Caio Vilas Boas segunda-feira, 26 de novembro de 2012 02:29
    • Marcado como Resposta Caio Vilas Boas segunda-feira, 26 de novembro de 2012 02:29
    quinta-feira, 22 de novembro de 2012 07:30
  • Bom dia

    Como alternativa,Verifique a possibilidade de uma GPO esta sendo aplicada referente as configuracoes do IE.

    Espero ter lhe ajudado.


    Enderson Valente Teixeira - Coordenador de Informática

    • Sugerido como Resposta Caio Vilas Boas segunda-feira, 26 de novembro de 2012 02:29
    • Marcado como Resposta Caio Vilas Boas segunda-feira, 26 de novembro de 2012 02:29
    quinta-feira, 22 de novembro de 2012 10:54