none
no meu Gerenciamento do Serviços de informações da Internet ( IIS ) não aparece a opção "Tipo MIME" que eu vejo estar presente em muitos videos do youtube e que eu preciso ter acesso, eu uso Windows 10 e a versão do IIS é a 10 também , como resolver ? RRS feed

Respostas

  • Tente habilitar o "Static Content"

    http://larsandreasek.blogspot.it/2009/10/missing-mime-types-option-in-iis.html

    Abraços.


    MCSE: Messaging | MCSA: Windows Server 2012 | MS: Virtualization | VCP-DCV 6 | ITIL v3 | Blog: signorellidenis.wordpress.com | Portal MCP: www.mycertprofile.com/Profile/996021735 | Lembre-se, caso a dica lhe foi útil, marcar como resposta. Assim mantemos a organização no fórum, e incentivamos aos demais que continuem ajudar a quem necessite.

    • Marcado como Resposta Reddigton sábado, 17 de fevereiro de 2018 21:03
    sábado, 17 de fevereiro de 2018 10:56

Todas as Respostas

  • Tente habilitar o "Static Content"

    http://larsandreasek.blogspot.it/2009/10/missing-mime-types-option-in-iis.html

    Abraços.


    MCSE: Messaging | MCSA: Windows Server 2012 | MS: Virtualization | VCP-DCV 6 | ITIL v3 | Blog: signorellidenis.wordpress.com | Portal MCP: www.mycertprofile.com/Profile/996021735 | Lembre-se, caso a dica lhe foi útil, marcar como resposta. Assim mantemos a organização no fórum, e incentivamos aos demais que continuem ajudar a quem necessite.

    • Marcado como Resposta Reddigton sábado, 17 de fevereiro de 2018 21:03
    sábado, 17 de fevereiro de 2018 10:56
  • Obrigado !! :D 
    sábado, 17 de fevereiro de 2018 21:03