none
erro ao mover pasta no outlook RRS feed

  • Pergunta

  • Erro no outlook

    Bom dia a todos, estou com um problema no outlook. depois q coloquei no dominio agora não move mas as mensagens para determinadas pastas. oq seria?

    esse eh o erro q esta dando: http://img820.imageshack.us/i/telab.jpg/

    eu dei permissão na pasta do outlook mas mesmo assim continua com problemas.

    grato a todos pela ajuda.

    ate mais!!

    quarta-feira, 18 de agosto de 2010 13:35

Respostas

  • Ola,

    Antes de atribuir novas permissoes

    peca para vc se torna "proprietario" desta pasta e suas subpastas, pois haver algum arquivo dentro desta pasta que vc ta sem permissao de mudar os atributos

    e apos mudar a propriedade entao mude as permissoes para acesso total para o seu usuario.

     

    Agora tente Mover ou Copiar e veja se funciona

    caso nao funcione avise.

    caso funcione finalize o seu post por favor..

     

    • Sugerido como Resposta Denis Leal quinta-feira, 9 de setembro de 2010 19:37
    • Marcado como Resposta fmaquino quinta-feira, 6 de janeiro de 2011 02:14
    quinta-feira, 19 de agosto de 2010 11:26

Todas as Respostas

  • Ola,

    Antes de atribuir novas permissoes

    peca para vc se torna "proprietario" desta pasta e suas subpastas, pois haver algum arquivo dentro desta pasta que vc ta sem permissao de mudar os atributos

    e apos mudar a propriedade entao mude as permissoes para acesso total para o seu usuario.

     

    Agora tente Mover ou Copiar e veja se funciona

    caso nao funcione avise.

    caso funcione finalize o seu post por favor..

     

    • Sugerido como Resposta Denis Leal quinta-feira, 9 de setembro de 2010 19:37
    • Marcado como Resposta fmaquino quinta-feira, 6 de janeiro de 2011 02:14
    quinta-feira, 19 de agosto de 2010 11:26
  • Hitaichou,

    Pelo que entendi você tinha um usuário X que antes de adicionar a estação ao domínio não tinha problema algum com o outlook express. Depois que você adicionou está máquina ao domínio este usuário está logando com uma conta local ou do domínio na estação? Se ele estiver logando com a mesma conta que ele usava ante de adicionar a estação ao domínio não é para você ter esse problema. Mas se ele está usando uma conta do dominio (criada no AD) é provável que o problema seja permissão de acesso a pasta.

    Tente explicar melhor como foi esse ingresso no domínio, qual usuário qeu ele estava acessando antes e qual está usando agora?

    Att,


    Denis Leal
    • Sugerido como Resposta Denis Leal quinta-feira, 9 de setembro de 2010 19:37
    sexta-feira, 20 de agosto de 2010 13:40