none
Erro no isa - Server Publishing Failure RRS feed

  • Pergunta

  • Olá, Preciso de ajuda no ISA, pois ele está parando o proxy constantemente, 02 ou 03 vezes ao dia, verificando os alertas vi que sempre no mesmo horário que ele parou o proxy existe este: Server Publishing Failure, após reiniciar o ISA, volta tudo ao normal. o que faço para corrigir este erro? obrigado a todos que responderem.
    quarta-feira, 11 de agosto de 2010 15:25

Respostas

  • qual o  evento que ocorre quando o serviço de DNS para?

    Como esta as placas de rede do ISA?


    David Dellacenta http://daviddellacenta.spaces.live.com || http://www.andersonpatricio.org || http://www.itcentral.com.br || http://lfdias.mvpbrasil.com.br || http://ffazzani.spaces.live.com
    • Marcado como Resposta arasouza segunda-feira, 23 de agosto de 2010 11:22
    sexta-feira, 13 de agosto de 2010 17:17

Todas as Respostas

  • Qual o erro?

    Qual o evento? Seu ISA esta com o ultimo SP?


    David Dellacenta http://daviddellacenta.spaces.live.com || http://www.andersonpatricio.org || http://www.itcentral.com.br || http://lfdias.mvpbrasil.com.br || http://ffazzani.spaces.live.com
    quarta-feira, 11 de agosto de 2010 18:15
  • Ok, David, o isa é SP1, na verdade o erro acima é por que tenho umas cameras publicadas, então quando cai a conexão de internet ele automaticamente dá erro na publicação das cameras. O erro é que tenho um servidor DNS com um dominio rodando, e quando este servidor reinicia o isa para, e não volta. tenho que reiniciar o isa manualmente. já tentei parando o ISA e reiniciando o ISA apenas, mas não deu certo.
    sexta-feira, 13 de agosto de 2010 17:01
  • qual o  evento que ocorre quando o serviço de DNS para?

    Como esta as placas de rede do ISA?


    David Dellacenta http://daviddellacenta.spaces.live.com || http://www.andersonpatricio.org || http://www.itcentral.com.br || http://lfdias.mvpbrasil.com.br || http://ffazzani.spaces.live.com
    • Marcado como Resposta arasouza segunda-feira, 23 de agosto de 2010 11:22
    sexta-feira, 13 de agosto de 2010 17:17
  • Obrigado pela atenção DAVID, problema resolvido quando exclui o arquivo cache do ISA. vlw
    segunda-feira, 23 de agosto de 2010 11:20