none
Ativação WinXP RRS feed

  • Pergunta

  • Pessoal,

    o windows XP não está conseguindo efetuar a ativação através do ISA 2006. Já configurei as regras padrões de HTTP e HTTPS conforme o site da Microsoft e também já criei uma regra específica para a porta 80 e 443 sem filtro. Alguém já passou por este problema ?

    Obrigado,

    Osni

    segunda-feira, 8 de janeiro de 2007 14:08

Todas as Respostas

  • Osni, boa tarde.

     

    Faça o seguinte: libere todo o tráfego interno e coloque regras somente para o seu tráfego externo. Para a ativação pode ter algum protocolo que não está explicito. Assim, vai funcionar.

    Faça e seguinte: crie um regra liberando "Liberar todo o tráfego de saída" de interno e local host para interno e local host para all users, e, crie um outra regra liberando o trafego http, https e ftp para all users.

     

     

    Abraços

     

    Ilano

    segunda-feira, 8 de janeiro de 2007 16:35
  • Boa tarde Osni...

     

    Vc pode olhar o Logging e ver exatamente qual protocolo esta sendo bloqueado pelo ISA. faça isso q poste aqui.

     

    abraço

    segunda-feira, 8 de janeiro de 2007 17:04
  • Bom dia Ilano,

     

    realmente funcionou, porém não tenho como deixar http, https e ftp para all users, pois estaria liberando o acesso para todos os usuários. Alterei o all users para o meu login e não funcionou. Acredito que seja algum problema de autenticação. Tem alguma idéia ?

    Att,

    Osni

     

    terça-feira, 9 de janeiro de 2007 12:54
  • Bom dia Bruno,

    no logging não aparece qual o protocolo que está sendo bloqueado, inclusive tive este problema com outras aplicações (Ex. Conectividade Social) onde a porta informada pela aplicação está liberada, só que não conecta e no logging não aparece como denied.

    Att,

    Osni

     

    terça-feira, 9 de janeiro de 2007 12:57