none
Client Lync para IPAD não conecta RRS feed

  • Pergunta

  • A seguinte mensagem é exibida quando tento conectar ao Lync Server utilizando o IPAD:

     

    Não é possível conectar ao servidor. Ele pode estar ocupado ou temporariamente indisponivel. tente novamente.

     

    Alguém que ja tenha passado por esse tipo de problema?

     

    Grato pelo Apoio.

     

    Cláudio Hipólito


    Atenciosamente, MCSE - Microsoft Certified System Enginner MCSA - Microsoft Certified System Administrator MCTS - Microsoft Office Communications Server 2007 MCTS – Microsoft Office Communications Server 2007 – U.C Voice Specialization MCTS – Microsoft Windows Server 2008 Active Directory, Configuration MCTS – Microsoft Windows Server 2008 Network Infrastructure, Configuration MCTS – Microsoft Windows Server 2008 Applications Infrastructure, Configuration MCDST - Microsoft Certified Desktop Support Technician TCSE - Trend Micro Certified Security Expert Esp. Redes e Segurança da Informação - FRB
    sexta-feira, 6 de janeiro de 2012 17:16

Respostas

  • Claudio vc está conectando da rede externa (internet) ou interna (LAN) peguei casos onde para funcionar na rede interna foi necessário criar um alias (CNAME) do lyncdiscover para o lyncinternaldiscover. Uma tread deste assunto está sendo discutido com os MVPs e gerentes de produtos porque várias pessoas estão pegando este problema.

    abs,

     


    Bruno Estrozi - MVP | MCTS | MCITP - http://brunoestrozi.com.br
    • Marcado como Resposta Richard Juhasz sexta-feira, 10 de fevereiro de 2012 13:28
    segunda-feira, 9 de janeiro de 2012 12:38
  • Boa tarde Cláudio,

    Já tivemos este problema e fizemos algumas alterações no ambiente para a resolução.

    Existem alguns pontos que podem ser checados:

    1 - Regra no firewall ou proxy reverso redirecionando as requisições do pool externo (porta 443) para a porta (4443 do servidor front end)

    2 - atribuição das portas para os webservices interno e externo.

    3 - quais as URLs que estão sendo utilizadas no dispositivo móvel, se estiver usando auto discover verificar se os registros dns foram criados corretamente.

    Me passe mais informações e podemos verificar o que está ocorrendo.

    Abs,


    Junior
    • Marcado como Resposta Richard Juhasz sexta-feira, 10 de fevereiro de 2012 13:28
    segunda-feira, 9 de janeiro de 2012 20:00
  • Fiz um artigo sobre as configurações do Mobility Service e as alterações no Front End necessárias.

    http://flugaoveltem.blogspot.com/2011/12/instalacao-lync-server-2010-mobility.html

    Att

    • Marcado como Resposta Richard Juhasz sexta-feira, 10 de fevereiro de 2012 13:28
    segunda-feira, 9 de janeiro de 2012 20:56

Todas as Respostas

  • Você fez os testes de conexão com o Autodiscover do Mobility Service?

    Verifique se o site Mcx foi criado no Front End e os serviços estão iniciados.

    Gere um log de conexão no cliente para determinarmos o erro.

    Att

    sábado, 7 de janeiro de 2012 00:09
  • Claudio vc está conectando da rede externa (internet) ou interna (LAN) peguei casos onde para funcionar na rede interna foi necessário criar um alias (CNAME) do lyncdiscover para o lyncinternaldiscover. Uma tread deste assunto está sendo discutido com os MVPs e gerentes de produtos porque várias pessoas estão pegando este problema.

    abs,

     


    Bruno Estrozi - MVP | MCTS | MCITP - http://brunoestrozi.com.br
    • Marcado como Resposta Richard Juhasz sexta-feira, 10 de fevereiro de 2012 13:28
    segunda-feira, 9 de janeiro de 2012 12:38
  • Boa tarde Cláudio,

    Já tivemos este problema e fizemos algumas alterações no ambiente para a resolução.

    Existem alguns pontos que podem ser checados:

    1 - Regra no firewall ou proxy reverso redirecionando as requisições do pool externo (porta 443) para a porta (4443 do servidor front end)

    2 - atribuição das portas para os webservices interno e externo.

    3 - quais as URLs que estão sendo utilizadas no dispositivo móvel, se estiver usando auto discover verificar se os registros dns foram criados corretamente.

    Me passe mais informações e podemos verificar o que está ocorrendo.

    Abs,


    Junior
    • Marcado como Resposta Richard Juhasz sexta-feira, 10 de fevereiro de 2012 13:28
    segunda-feira, 9 de janeiro de 2012 20:00
  • Fiz um artigo sobre as configurações do Mobility Service e as alterações no Front End necessárias.

    http://flugaoveltem.blogspot.com/2011/12/instalacao-lync-server-2010-mobility.html

    Att

    • Marcado como Resposta Richard Juhasz sexta-feira, 10 de fevereiro de 2012 13:28
    segunda-feira, 9 de janeiro de 2012 20:56
  • Claudio alguma novidade?
    Bruno Estrozi - MVP | MCTS | MCITP - http://brunoestrozi.com.br
    quinta-feira, 12 de janeiro de 2012 15:44