none
Configuração automatica do proxy no Windows 10 Pro nao é salva, permanecendo tudo desativado e campos em branco. RRS feed

  • Pergunta

  • Boa tarde a todos,

    Esse problema começou recentemente: não consigo configurar o proxy pelo Configuração/proxy, não consigo configurar o proxy pelo Internet Explorer e não consigo configurar o proxy pelo Edge, somente pelo Mozilla Firefox é possível configurar o proxy.

    Configuração atual do Windows:

    Edição: windows 10 pro
    versão: 1703
    build SO: 15063.674
    Desde já agradeço o auxilio em solucionar esse problema.

    Marcos Amaral

    segunda-feira, 13 de novembro de 2017 18:50

Respostas

  • Boa tarde,

    segueolink:https://answers.microsoft.com/pt-br/windows/forum/windows_10-update/realizando-um-inplace-upgrade-no-windows-10/7b1cd506-d63c-4034-b459-7d8dec668737?auth=1

    sábado, 18 de novembro de 2017 15:05

Todas as Respostas

  • Olá,

    Desative a sua ferramenta de Antivírus, faca a configuração de Proxy e reinicie a maquina.

    A disposição,

    Marcos Roberto de Lima
    MCT-MCTS-MCITP-MCP

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.
    segunda-feira, 13 de novembro de 2017 18:53
  • Boa tarde Marcos,

    Eu fiz o seguinte e não deu certo:

    Configurei o domínio para wokgroup;

    Desinstalei o antivirus

    Configurei o adaptador de rede para ip manual com endereço fora do nosso firewall direto na operadora da internet.

    segunda-feira, 13 de novembro de 2017 19:02
  • Olá,

    Mesmo fazendo essas configurações, as informações de Proxy não são salvas? O que acontece exatamente?

    A disposição,

    Marcos Roberto de Lima
    MCT-MCTS-MCITP-MCP

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    segunda-feira, 13 de novembro de 2017 19:06
  • No windows 10 em "Configurações/Rede e Internet/Proxy",  está tudo em branco e os botões estão na posição desabilitado,  qualquer que seja a configuração que eu faça, o botão salvar nao funciona,  o botão salvar está aceso e faz aquela coisa de apagar e acender quando se clica nele com o mouse, mas nao grava e nao sai da tela, fica lá paradão, olhando pra mim (rs)
    segunda-feira, 13 de novembro de 2017 19:17
  • Olá,

    Voce já tentou "Redefinir o Navegador" para as configurações Padrões?

    A disposição,

    Marcos Roberto de Lima
    MCT-MCTS-MCITP-MCP

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    segunda-feira, 13 de novembro de 2017 19:26
  • sim

    terça-feira, 14 de novembro de 2017 12:07
  • Olá,

    Muito estranho isso, então recapitulando:

    • Essa maquina não está em Domínio
    • Não tem nenhum Antivírus instalado
    • Possui as ultimas atualizações do Windows 10

    Outra coisa, essa maquina foi atualizada de alguma versão anterior do Windows para o Windows 10 ou é uma instalação limpa do Windows 10?

    A disposição,

    Marcos Roberto de Lima
    MCT-MCTS-MCITP-MCP

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    terça-feira, 14 de novembro de 2017 12:28
  • duas foram atualizadas a partir do windows 7

    e uma do windows 8

    terça-feira, 14 de novembro de 2017 12:30
  • Olá,

    Voce consegue fazer o teste com uma maquina feita a partir de uma instalação limpa? Não tenho um bom histórico com Upgrades de Versões de Sistema Operacional de uma maneira geral. Sempre optei por utilizar instalações limpas.

    Isso é possível?

    A disposição,

    Marcos Roberto de Lima
    MCT-MCTS-MCITP-MCP

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    terça-feira, 14 de novembro de 2017 12:33
  • Temos muitas maquinas que foram convertidas tanto do windows 7 como windows 8 para o windows10, mas somente três deram problema reportado aqui, a principio eu achava que era por causa de atualizações do windows, mas as três divergem nas versões atualizadas.

    baixei a ultima atualização do windows windows10.0-kb4033524-x64_22576b9628702fcc5b8fcb3e633f161159d8671f  pelo catalogo Microsoft update só que não sei como instalar.

    tinha esperança dessa atualização resolver meu problema.

    terça-feira, 14 de novembro de 2017 12:57
  • Olá,

    Então nobre colega, gosto de dizer que: Cada computador é um "ser" único, com suas peculiaridades e com suas diferenças!!

    Brincadeiras a parte, de fato, em um ambiente computacional é quase que impossível que nós tenhamos duas maquinas iguais, mesmo que a empresa possua um padrão de maquina, a cada dia que passa uma software novo é instalado para atender a uma demanda de negócio, a versão de um mesmo software nem sempre é a mesma em todas as maquinas, isso por mais que voce tenha uma política agressiva de gerenciamento de software.

    Sendo assim, para resolver um problema, muitas das vezes temos que partir de um ponto comum, a exemplo: Uma maquina com a instalação limpa do Windows 10. Se neste ambiente identificarmos um problema, ai sim temos argumentos e evidencias para solicitar a correção a Microsoft, pois do contrário podemos ter em mãos um falso positivo sendo causado por algum outro fator adverso. Isso a exemplo de um outro colega que estava com o mesmo problema que voce, porem no caso dele o problema esta no antivírus.

    Voce consegue fazer o teste e nos enviar o resultado?

    A disposição,

    Marcos Roberto de Lima
    MCT-MCTS-MCITP-MCP

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    terça-feira, 14 de novembro de 2017 13:10
  • como faz para atualizar ( Atualização de recursos para o Windows 10, versão 1709 - Erro 0x80242006)

    tem atualização para fazer mas da esse erro

    terça-feira, 14 de novembro de 2017 17:45
  • Olá,

    Existe algum Antivírus que possa estar barrando a instalação?

    A disposição,

    Marcos Roberto de Lima
    MCT-MCTS-MCITP-MCP

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    terça-feira, 14 de novembro de 2017 18:19
  • Não

    terça-feira, 14 de novembro de 2017 18:25
  • Olá,

    Realmente, tudo está apontando para a necessidade de uma instalação limpa do Windows 10. Recomendo que voce faça esse teste.

    A disposição,

    Marcos Roberto de Lima
    MCT-MCTS-MCITP-MCP

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    terça-feira, 14 de novembro de 2017 18:49
  • Boa tarde Marcos,

    Seguindo a sua sugestão em  uma instalação limpa do Windows 10, fui em busca de alternativas e encontrei a solução nesse link: (não é possível informa links)

    O problema foi resolvido com esta instação e os usuarios cadastrados na maquina e os aplicativos instalados anteriormente, foram mantidos sem qualquer alteração.

    Espero que esse nosso dialogo sirva como ajuda para outros que possam se deparar com esse mesmo problema que relatei nesse forum.

    Agradeço sua atenção.

    Muita paz a todos

    sexta-feira, 17 de novembro de 2017 17:52
  • Olá,

    Fico muito feliz que o seu problema foi resolvido. Por favor, tente colar o link como texto puro, pois como voce disse, isso será muito importante para os demais membros da Comunidade.

    A disposição,

    Marcos Roberto de Lima
    MCT-MCTS-MCITP-MCP

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    sexta-feira, 17 de novembro de 2017 19:32
  • Boa tarde,

    segueolink:https://answers.microsoft.com/pt-br/windows/forum/windows_10-update/realizando-um-inplace-upgrade-no-windows-10/7b1cd506-d63c-4034-b459-7d8dec668737?auth=1

    sábado, 18 de novembro de 2017 15:05