none
Erro Não é possível obter dados de funções e recursos RRS feed

  • Pergunta

  • Boa Trade a Todos

    Estamos como um erro quando abro o server manager ele não carrega as funções e recursos instalados. 

    Traz apenas uma mensagem de erro dizendo que "Não é possível obter dados de funções e recursos"

    Alguém já se deparou com alguma situação semelhante e poderia me auxiliar

    Obs:. utilizamos o windows server 2012 R2

    Desde já agradeço pela atenção empregada a que quer que  se disponha a contribuir com a solução de meu problema.

    terça-feira, 10 de outubro de 2017 17:16

Respostas

  • Boa tarde a todos 

    Primeiramente agradeço a todos pela atenção.

    Minha situação foi resolvida, inicialmente se o console do server manager foi aberto com permissão de administrador, isso resolveu parcialmente meu problema pois pude continuar minhas atividades.

    Num segundo momento este problema desapareceu e o servidor voltou ao normal.

    Mai uma vez obrigado pela atenção

    • Marcado como Resposta Cleimor Zabot sexta-feira, 10 de novembro de 2017 19:24
    sexta-feira, 10 de novembro de 2017 19:23

Todas as Respostas

  • Olá,

    Foi alterado alguma função na Inicialização de algum serviço deste Servidor?

    A disposição,

    Marcos Roberto de Lima
    MCT-MCTS-MCITP-MCP

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    terça-feira, 10 de outubro de 2017 20:46
  • Ola,

    Poderia por gentileza nos informar se a resposta acima lhe foi util?

    Atenciosamente,

    terça-feira, 17 de outubro de 2017 15:23
  • Boa tarde a todos 

    Primeiramente agradeço a todos pela atenção.

    Minha situação foi resolvida, inicialmente se o console do server manager foi aberto com permissão de administrador, isso resolveu parcialmente meu problema pois pude continuar minhas atividades.

    Num segundo momento este problema desapareceu e o servidor voltou ao normal.

    Mai uma vez obrigado pela atenção

    • Marcado como Resposta Cleimor Zabot sexta-feira, 10 de novembro de 2017 19:24
    sexta-feira, 10 de novembro de 2017 19:23