locked
WSUS: Erro de Conexão RRS feed

  • Pergunta

  • Pessoal, bom dia!

    Estou com problemas com o WSUS. Ja reinstalei várias vezes, ja rodei Update do windows do server, ja fiz de tudo e chego neste ponto sempre. Em um dia está funcionando perfeitamente, no outro já aparece a mensagem abaixo:

    Alguém sabe como resolver isso?

    quinta-feira, 18 de agosto de 2016 10:39

Respostas

  • Bom dia,

    Por falta de retorno, esta thread será encerrada.

    Caso seja necessário, por gentileza, abra uma nova thread.

    Atenciosamente


    Thales F Quintas

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta Thales F Quintas sexta-feira, 26 de agosto de 2016 12:51
    sexta-feira, 26 de agosto de 2016 12:51

Todas as Respostas

  • Bom dia Eder, como vai?

    Tente executar os processos do KB abaixo e verifique se o problema é resolvido:

    https://support.microsoft.com/pt-br/kb/948139


    Att,

    Rafael Vicentini Martins

    Citrix Certified Administrator for NetScaler
    Citrix Certified Administrator for Citrix XenApp 6
    Citrix Certified Administrator for Citrix XenDesktop 4
    Citrix Certified Advanced Administrator for Citrix XenApp 5 for Windows Server 2008
    MCP Managing and Maintaining a Microsoft Windows Server 2003 Environment
    MCTS Windows Server Virtualization, Configuration
    MCTS Windows Server 2008 R2, Desktop Virtualization
    MCTS Windows Server 2008 R2, Virtualization Administrator
    MCITP Virtualization Administrator

      LinkedIn:   Facebook:

    quinta-feira, 18 de agosto de 2016 12:10
  • Bom dia!

    Primeiramente, obrigado por responder.

    Já havia lido este artigo e a solução proposta não funciona da forma que deveria no Windows Server 2012. De fato resolve o problema, mas quando você remove o ASP.NET, automaticamente remove também o WSUS, pois é uma dependência dele. Depois de reinstalado volta a funcionar, mas é muito trabalhoso fazer isso todos os dias.

    Ja tive esse problema no passado, em outra empresa que trabalhei e não consegui resolver, o problema simplesmente parou de acontecer do nada.

    Preciso da ajuda de vocês para encontrar uma solução definitiva.

    sexta-feira, 19 de agosto de 2016 12:37
  • Bom dia Eder Pardeiro TI,

    Você já fez um monitoramento no seu ambiente e comparou com esse erro no WSUS, com a finalidade de verificar se após alguma mudança, aplicação de configuração ou etc, o WSUS começa a apresentar esse erro?!

    Abraço.


    Thales F Quintas

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    terça-feira, 23 de agosto de 2016 12:55
  • Bom dia,

    Por falta de retorno, esta thread será encerrada.

    Caso seja necessário, por gentileza, abra uma nova thread.

    Atenciosamente


    Thales F Quintas

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta Thales F Quintas sexta-feira, 26 de agosto de 2016 12:51
    sexta-feira, 26 de agosto de 2016 12:51