none
group policy RRS feed

  • Pergunta

  • Olá

    Gostaria de saber como desativar o Group Policy em meu notebook, pois este está bloqueando meu acesso a outros computadores da minha rede doméstica. Ou se alguém tiver uma solução mais fácil, por favor,  responda essa pergunta, é urgente!

    Muito obrigado desde já

    quarta-feira, 24 de janeiro de 2007 04:55

Respostas

  • Para vc remover as politicas tente isso aqui:

    Vai em executar e digitar o gpedit.msc.
    Vai em AÇÃO/Propriedades.
    Marque as duas opções:
     X desativar configurações do computador
     X desativar configurações do usuário

    E OK.

     

    Qualquer coisa a mais é so dizer.

    • Marcado como Resposta Richard Juhasz quinta-feira, 23 de dezembro de 2010 19:45
    quarta-feira, 31 de janeiro de 2007 14:39

Todas as Respostas

  • olá Geasi, voce pode tentar efetuar logon com um usuário local.

    terça-feira, 30 de janeiro de 2007 19:54
  • Olá Geasi,

    O que você pode estar fazendo é ir no executar e digitar o secpol.msc. Nos diretos de usuários na opção "Acesso a este computador pela rede" colocar o grupo "Todos" na máquina que não está sendo acessada pela rede. Caso isso não resolva, você pode ter instalado um Firewall que bloqueia a porta de compartilhamento que não me lembro agora qual é, isso já aconteceu comigo.

    Da um retorno depois se deu certo!

    quarta-feira, 31 de janeiro de 2007 01:02
  • olá Gabriel,

    recebi sua sugestão mas não consegui realizar a troca no secpol.msc

    vou tentar te explicar a minha situação:

    tenho um notebook (Acer Aspire AS5580-6432, Intel Core 2 Duo T5500, 2GB DDR...) com windows XP pro original com windows live one care e windows firewall, além de outros aplicativos como office, é claro... e tenho acesso à rede sem fio que fiz em casa, ela é dotada de um roteador D-LINK 524 e os computadores tem suas placas sem fio. MAS, o notebook só consegue acessar a internet pela rede, não consegue comunicar-se com os outros computadores da rede, que se comunicam perfeitamente entre si, pela rede. Então cheguei à conclusão que o único problema é no notebook. Bom, assim tentei mudar algumas configurações no firewall do windows, mas quando acesso o firewall, aparece a seguinte mensagem: for your security, some settings are controlled by Group Policy (para sua segurança, algumas configurações são controladas pelo Group Policy). Aí você me passou esta dica de entrar no secpol.msc, mas não consegui configurá-lo pois não aparece na tela o que você me passou, além de aparecer tudo em inglês. O que aparece é um programa chamado Local Security Settings. No menu de navegação à esquerda, aparecem os seguintes tópicos:

         account policies

            . password policy

            . account lockout policy

         local policies

              . audity policy

              . user rights assignment

              . security options

         public key policies

              . encrypting file system

         software restriction policies

         IP security policies on local computer.

     

    não tem nada como "acesso a este computador pela rede"

    lembrando sempre que os outros dois computadores da rede se comunicam perfeitamente entre si. os softwares instalados nestes outros computadores são windows XP profissional, windows firewall e avg free 7.5.

    outra pergunta: da onde veio parar esse group policy? será que é o Windows Live One Care que instalou esse group policy?

    espero conseguir uma resposta de alguém que me deu sua atenção

    muito obrigado pela ajuda, espero resposta

    quarta-feira, 31 de janeiro de 2007 04:01
  • será que não tem haver com active directory? que inclusive não sei nada a respeito...
    quarta-feira, 31 de janeiro de 2007 04:14
  • ahh, outra coisa, não consigo enchergar os outros computadores da rede pelo notebook, ele me diz que não tenho permissão para esse recurso de rede, tenho que contatar o administrador da rede para ter permissão. e olha que estou usando o usuário administrador e o roteador "encherga" o notebook. tá difícil aqui...
    quarta-feira, 31 de janeiro de 2007 04:26
  • Para vc remover as politicas tente isso aqui:

    Vai em executar e digitar o gpedit.msc.
    Vai em AÇÃO/Propriedades.
    Marque as duas opções:
     X desativar configurações do computador
     X desativar configurações do usuário

    E OK.

     

    Qualquer coisa a mais é so dizer.

    • Marcado como Resposta Richard Juhasz quinta-feira, 23 de dezembro de 2010 19:45
    quarta-feira, 31 de janeiro de 2007 14:39