none
NÃO CONSIGO ACESSAR SERVIDOR POR VPN RRS feed

  • Pergunta

  • Pessoal boa tarde!
    Ontem eu instalei o VPN e acessei normalmente. Funcionou perfeitamente. Consegui acesso ao servidor da minha empresa. Beleza! Lembrando que o VPN foi configurado por lá.

    Hoje de manhã, executei a mesma rotina. Porém, está com o seguinte erro:

    " The Remote gateway is not responding...

    Já fiz tudo que puderem imaginar e não consigo resolver... Alguém já passou por algo parecido e/ou sabe como resolver? 
    Utilizo Win7 HP. Tanto no W7 quanto no W8 dá o mesmo erro... Firewall habilitado/desabilitado, mesma coisa. Configurações de IP em .1 também

    Aguardo! 

    Muito obrigado.


    quinta-feira, 17 de julho de 2014 17:56

Respostas

  • Pode tentar duas coisas.

    tente excluir essa conexão de VPN do seu computador e ou tente acessar de um outro computador utilizando suas credenciais de usuário.

    Caso não resolva é algum problema na rede da sua empresa quanto a configuração da sua conta de acesso.


    João Carlos Xavier de Macedo Specialist Platforms Microsoft MCP,MCT,MCSA,MCTS,MCITP, ENTERPRISE VIRTUALIZATION WINDOWS SERVER 2008 R2,MCSE WINDOWS SERVER 2012

    quinta-feira, 17 de julho de 2014 18:08
  • Provavelmente. Tera que entrar em contato com o pessoal do T.I. da sua empresa e fazer uma analise. inicialmente tente com a configuração básica de VPN veja se corrige.

    http://www.youtube.com/watch?v=nm42UBPnpxI

    Espero ter ajudado.

    Se útil, por favor, classifique.


    João Carlos Xavier de Macedo Specialist Platforms Microsoft MCP,MCT,MCSA,MCTS,MCITP, ENTERPRISE VIRTUALIZATION WINDOWS SERVER 2008 R2,MCSE WINDOWS SERVER 2012

    quinta-feira, 17 de julho de 2014 18:13

Todas as Respostas

  • Boa tarde, precisa verificar no seu firewall ou no seu servidor que esta configurado o VPN como estão as configurações da mesma. Provavelmente houve alguma alteração que afetou o acesso da VPN.


    João Carlos Xavier de Macedo Specialist Platforms Microsoft MCP,MCT,MCSA,MCTS,MCITP, ENTERPRISE VIRTUALIZATION WINDOWS SERVER 2008 R2,MCSE WINDOWS SERVER 2012

    quinta-feira, 17 de julho de 2014 18:03
  • João, mas mesmo habilitado/desabilitado acontece a mesma coisa.. Falei com o pessoal de TI de lá, fizeram o boot na rede e deu na mesma... Não haveria outras possibilidades que poderiam ser resolvidas  do meu computador?
    quinta-feira, 17 de julho de 2014 18:06
  • Pode tentar duas coisas.

    tente excluir essa conexão de VPN do seu computador e ou tente acessar de um outro computador utilizando suas credenciais de usuário.

    Caso não resolva é algum problema na rede da sua empresa quanto a configuração da sua conta de acesso.


    João Carlos Xavier de Macedo Specialist Platforms Microsoft MCP,MCT,MCSA,MCTS,MCITP, ENTERPRISE VIRTUALIZATION WINDOWS SERVER 2008 R2,MCSE WINDOWS SERVER 2012

    quinta-feira, 17 de julho de 2014 18:08
  • No meu computador não tem conexão de do VPN configurada... Apenas instalei o aplicativo e utilizei o servidor de rede da empresa, que foi configurado por eles lá., junto com meu usuário e senha. Isso poderia interferir na minha conexão? Se sim, como faço para configurar?

    Abraço! Muito obrigado!

    • Editado Caio Muniz quinta-feira, 17 de julho de 2014 18:11
    quinta-feira, 17 de julho de 2014 18:10
  • Provavelmente. Tera que entrar em contato com o pessoal do T.I. da sua empresa e fazer uma analise. inicialmente tente com a configuração básica de VPN veja se corrige.

    http://www.youtube.com/watch?v=nm42UBPnpxI

    Espero ter ajudado.

    Se útil, por favor, classifique.


    João Carlos Xavier de Macedo Specialist Platforms Microsoft MCP,MCT,MCSA,MCTS,MCITP, ENTERPRISE VIRTUALIZATION WINDOWS SERVER 2008 R2,MCSE WINDOWS SERVER 2012

    quinta-feira, 17 de julho de 2014 18:13