none
MENU INICIAR - ERRO CRÍTICO RRS feed

  • Pergunta

  • Estou tendo esse problema, já cliquei em "sair agora" várias vezes mas o problema persiste. Tente fazer os ajustes de conta de usuário no Painel mas ele fica carregando, carregando, com aquelas bolinhas passando... E nada acontece. Preciso dessa máquina para trabalhar!! Alguém tem a solução?
    terça-feira, 8 de março de 2016 12:08

Respostas

  • Boa tarde,

    Por falta de retorno do usuário, esta thread será encerrada.

    Caso seja necessário, por gentileza, abra uma nova thread.

    Atenciosamente


    Marcos SJ

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta Marcos SJ terça-feira, 29 de março de 2016 15:22
    terça-feira, 29 de março de 2016 15:22
  • Boa tarde,

    Por falta de retorno do usuário, esta thread será encerrada.

    Caso seja necessário, por gentileza, abra uma nova thread.

    Atenciosamente


    Marcos SJ

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta Marcos SJ terça-feira, 29 de março de 2016 15:22
    terça-feira, 29 de março de 2016 15:22

Todas as Respostas

  • Bom dia LuísHMPaulo,

    Tudo bem?

    Seja bem vindo ao fórum.

    Poderia prover por gentileza um "print" de tela com o erro?

    O erro apresenta algum outro tipo de mensagem adicional ou código de erro?

    Já tentou reiniciar a máquina?

    Atenciosamente


    Marcos SJ

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    terça-feira, 8 de março de 2016 12:50
  • Bom Dia

    parece que você está tendo problemas com seu perfil.

    abra o cmd como administrador e execute os seguintes comandos :

    net user administrador "senha" /active:yes

    saia do perfil que você estava e entre no perfil do administrador

    Faça um backup dos seus arquivos e crie um novo usuário.

    terça-feira, 8 de março de 2016 13:20
  • Olá. Obrigado por responder! O problema com o menu iniciar parou após eu reconfigurar a senha na página da Microsoft. Porém agora a máquina pede que eu atualize o usuário/conta, mas na janela de Contas (Seu e-mail e Contas, Opção de Entrada...) os "pontinhos" ficam passando eternamente e nada acontece.

    Como conserto isso?

    Obs.: o sistemaaqui nã medeixou enviar um print screen "antes de verificar minha conta"...

    quarta-feira, 9 de março de 2016 20:31
  • Olá.

    Eu tentei seguir o passo-a-passo para resolver o problema:

    1 - Tecla do Windows + R ou CMD

    2 - Digite Control e enter

    3 - No Painel de Controle clique em Contas de Usuário

    4 - Clique em Contas de Usuário novamente

    5 - Clique em Fazer alterações na minha conta nas configurações do computador

    Mas quando chego nessa etapa abre a janela de Contas e aquelas "bolinhas" ficam passando, passado, passando... E nada acontece.

    Como faço para seguir com as orientações se nem abre nada?

    • Mesclado Marcos SJ segunda-feira, 14 de março de 2016 14:45 Thread duplicada
    segunda-feira, 14 de março de 2016 12:25
  • Boa tarde LuísHMPaulo,

    Tudo bem?

    O problema/erro ainda persiste?

    Atenciosamente


    Marcos SJ

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quinta-feira, 24 de março de 2016 16:13
  • Boa tarde,

    Por falta de retorno do usuário, esta thread será encerrada.

    Caso seja necessário, por gentileza, abra uma nova thread.

    Atenciosamente


    Marcos SJ

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta Marcos SJ terça-feira, 29 de março de 2016 15:22
    terça-feira, 29 de março de 2016 15:22
  • Boa tarde,

    Por falta de retorno do usuário, esta thread será encerrada.

    Caso seja necessário, por gentileza, abra uma nova thread.

    Atenciosamente


    Marcos SJ

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta Marcos SJ terça-feira, 29 de março de 2016 15:22
    terça-feira, 29 de março de 2016 15:22
  • Meu caso é igual esse, aquelas "bolinhas" ficam andando e não consigo sair desse passo...
    quinta-feira, 7 de abril de 2016 02:22